		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Acqua pi&ugrave; cara per i sardi nel 2018, aumenti del 3,5 per cento - Regione - la Nuova Sardegna</title>

    		
	        	<link rel="canonical" href="http://www.lanuovasardegna.it/regione/2018/01/03/news/acqua-piu-cara-per-i-sardi-nel-2018-aumenti-del-3-5-per-cento-1.16307561" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://www.lanuovasardegna.it/regione/2018/01/03/news/acqua-piu-cara-per-i-sardi-nel-2018-aumenti-del-3-5-per-cento-1.16307561/amp/" />
    	
	          <meta name="description" content="Un incremento programmato gi&agrave; dal 2016 che fa salire la nuova tariffa del 10,5 rispetto al 2015">
    	
		
	
	    <meta property="fb:app_id" content="297869573571703"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su la Nuova Sardegna" />
	
	<meta property="og:site_name" content="la Nuova Sardegna"/>
	<meta property="og:url" content="http://www.lanuovasardegna.it/regione/2018/01/03/news/acqua-piu-cara-per-i-sardi-nel-2018-aumenti-del-3-5-per-cento-1.16307561"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Acqua pi&ugrave; cara per i sardi nel 2018, aumenti del 3,5 per cento - Regione - la Nuova Sardegna"/>
	<meta name="title" content="Acqua pi&ugrave; cara per i sardi nel 2018, aumenti del 3,5 per cento - Regione - la Nuova Sardegna">
			<meta property="og:description" content="Un incremento programmato gi&agrave; dal 2016 che fa salire la nuova tariffa del 10,5 rispetto al 2015" />
	
		

			<meta property="article:published_time" content="2018-01-03T20:05"/>
    <meta property="article:modified_time" content="2018-01-03T20:05"/>
    <meta property="article:section" content="Regione/Sardegna"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovasardegna" />
  	  	
  				<meta property="og:image" content="http://www.lanuovasardegna.it/polopoly_fs/1.5398124.1414789827!/httpImage/image._gen/derivatives/opening_extra_978/image." />
		<link rel="image_src" href="http://www.lanuovasardegna.it/polopoly_fs/1.5398124.1414789827!/httpImage/image._gen/derivatives/opening_extra_978/image." />	
		<meta name="thumb" content="http://www.lanuovasardegna.it/polopoly_fs/1.5398124.1414789827!/httpImage/image._gen/derivatives/opening_extra_978/image." />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
									<meta name="tags" content="acqua,rincari,">
		<meta name="edition" content="Sassari">
	<meta itemprop="publisher" content="la Nuova Sardegna" >
	<meta itemprop="url" content="http://www.lanuovasardegna.it/regione/2018/01/03/news/acqua-piu-cara-per-i-sardi-nel-2018-aumenti-del-3-5-per-cento-1.16307561" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.www.lanuovasardegna.it/regione/2018/01/03/news/acqua-piu-cara-per-i-sardi-nel-2018-aumenti-del-3-5-per-cento-1.16307561" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=acqua,rincari"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="acqua,rincari">
	<meta name="news_keywords" content="acqua,rincari">
	<meta name="DC.subject" content="acqua,rincari">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_2F-rKZGY4hvei6oxnbAlgY7QdwSeSHcRWjslgTVx7wINjLcOQy17WvGy6Pbn5tze";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovasardegna"}
			    	,{"provider":"twitter","followUsers":"lanuovasardegna"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "lanuovasardegna";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/lanuovasardegna/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="226626114877" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-nuovasardegna.js"></script> 
				    	<script type="text/javascript">
    var pageHref = 'http://www.lanuovasardegna.it/regione/2018/01/03/news/acqua-piu-cara-per-i-sardi-nel-2018-aumenti-del-3-5-per-cento-1.16307561';
        	var pageType = 'dettaglio_articolo';
                  var tags= 'acqua,rincari';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="lanuovasardegna sassari">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
		      <!-- empty include -->
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-sardegna/">Lavoro</a></li>
	<li><a href="//annunci.lanuovasardegna.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna">Aste</a></li>
	<li><a href="//necrologie.lanuovasardegna.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/lanuovasardegna/edicola/home.jsp">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//lanuovasardegna.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
	<!--
	<li class="account-data"><a href="">Accedi</a></li>
	-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      <div class="gele-page-header-main">
  <div class="gele-logo-container">
    <h1 class="gele-main-logo-testata">
	<a href="http://www.lanuovasardegna.it/sassari" class="gele-logo-testata"><span class="assistive-text">la Nuova Sardegna</span></a>
	  		<a href="http://www.lanuovasardegna.it/sassari" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Sassari</span></a>
	    </h1>
  </div>
    <section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/lanuovasardegna/sassari/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_notte.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+12&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">sereno</span>
		</h1>
	</a>
</section>
  <section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su la Nuova Sardegna</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="lanuovasardegna">
        <input type="hidden" name="view" id="view-input" value="la Nuova Sardegna">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
  </section>
</div>
      <div class="gele-navigation-container">
        <nav class="edizioni-locali">

  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://www.lanuovasardegna.it/sassari">Sassari</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/alghero">Alghero</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/cagliari">Cagliari</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/nuoro">Nuoro</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/olbia">Olbia</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/oristano">Oristano</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it?edizioneregionale">Sardegna</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/sassari" >Home</a></li>
																								
																																<li><a  href="/sassari/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																					<li><a  href="http://www.lanuovasardegna.it/sassari/tempo-libero" >Tempo Libero</a></li>
																								
																																						<li class='active'><a  href="/regione" >Sardegna</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/sassari/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.lanuovasardegna.it" >Video</a></li>
																								
																					<li><a  href="http://lanuovasardegna.gelocal.it/ristoranti/sassari" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna">Aste giudiziarie</a></li>
		<li><a href="//annunci.lanuovasardegna.gelocal.it/sassari/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-sardegna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/sardegna/motori/auto">Motori</a></li>
		<li><a href="//necrologie.lanuovasardegna.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.lanuovasardegna.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/sassari/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

                </div>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        	<li><a href="/" itemprop="url" title="Torna alla Homepage" rel="home">Home</a> <span class="arrow"> &gt; </span></li>
                
                                                                  	<li><a href="/regione" itemprop="url" title="Vai a Sardegna">Sardegna</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Acqua più cara per i sardi nel 2018,...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="regione">
		<header>
    		<h1 itemprop="headline name">Acqua più cara per i sardi nel 2018, aumenti del 3,5 per cento</h1>

		<p class="summary" itemprop="description">Un incremento programmato già dal 2016 che fa salire la nuova tariffa del 10,5% rispetto al 2015
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/sassari/ricerca?tags=acqua"><span></span> acqua</a></li>
									
					<li><a href="/sassari/ricerca?tags=rincari"><span></span> rincari</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-01-03">03 gennaio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='313' itemprop='image' alt='' width='558' src='/polopoly_fs/1.5398124.1414789827!/httpImage/image._gen/derivatives/detail_558/image.' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	CAGLIARI. Bolletta dell'acqua leggermente più pesante per i sardi. Aumenta, infatti, del 3,5% la tariffa d'ambito per il servizio idrico integrato nell'Isola, in linea con il tasso di inflazione. Un incremento programmato già dal 2016 che fa salire la tariffa 2018 del 10,5% rispetto al 2015, in attesa che entri in vigore il nuovo tariffario che deve essere ancora approvato dall'Autorità per l'energia elettrica, il gas e il sistema idrico. Nel dettaglio, la tariffa d'ambito media è passata da 2,132 euro del 2016 a 2,206 euro di gennaio 2017 sino ai 2 euro e 293 centesimi di oggi.</p>
<p>
	Una famiglia di quattro persone, in media, consuma 200 metri cubi di acqua all'anno. La tariffa per uso residenziale da 141 mc fino a 200mc è ora di 1,821 euro, era 1,694 euro nel 2016 e 1,752 euro nel 2017. «Si tratta di una tariffa media che consente di coprire i costi del gestore come prevede la normativa ed è sufficiente per fare alcuni investimenti sulle reti e sulle strutture - spiega il presidente dell'ente di governo d'ambito (Egas), il sindaco di Sassari Nicola Sanna - ma non c'è nessun aumento spropositato delle tariffe».</p>
<p>
	Di diverso avviso il consigliere regionale di Forza Italia, Marco Tedde, che attacca: «l'anno nuovo regala ai sardi l'ennesimo aumento del costo dell'acqua. Ma continuano nei loro confronti le pratiche vessatorie di Abbanoa.<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> Sono aumenti considerevoli, superiori a quelli del 2017, che nel 2019 faranno lievitare di oltre 10% il prezzo della risorsa idrica rispetto al 2016, e tutto questo andrà ad incidere negativamente sull'economia delle famiglie e delle imprese. Per questo ne stiamo valutando la legittimità».</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/sassari/ricerca?tags=acqua"><span></span> acqua</a></li>
									
					<li><a href="/sassari/ricerca?tags=rincari"><span></span> rincari</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-01-03" datetime="2018-01-03">03 gennaio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <!-- 
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>
 -->      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovasardegna.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovasardegna.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovasardegna.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://lanuovasardegna.gelocal.it/ristoranti/sassari" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Sassari</strong>
	   <a href="http://lanuovasardegna.gelocal.it/ristoranti/sassari">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://lanuovasardegna.gelocal.it/sassari/ristoranti/sassari/comune/sassari/ristorante_il_pescatore-286307.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante Il Pescatore</h1>
            
            																																								
																			            <em>Localit&agrave; Platamona, 07100 Sassari (SS)</em>
        </a>
    </article> 
	
		<form action="http://lanuovasardegna.gelocal.it/ristoranti/search/sassari" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="alghero" >Alghero</option>
		    				      	<option value="anela" >Anela</option>
		    				      	<option value="ardara" >Ardara</option>
		    				      	<option value="argentiera" >Argentiera</option>
		    				      	<option value="banari" >Banari</option>
		    				      	<option value="benetutti" >Benetutti</option>
		    				      	<option value="bessude" >Bessude</option>
		    				      	<option value="bonnanaro" >Bonnanaro</option>
		    				      	<option value="bono" >Bono</option>
		    				      	<option value="bonorva" >Bonorva</option>
		    				      	<option value="borutta" >Borutta</option>
		    				      	<option value="bottidda" >Bottidda</option>
		    				      	<option value="bultei" >Bultei</option>
		    				      	<option value="bulzi" >Bulzi</option>
		    				      	<option value="burgos" >Burgos</option>
		    				      	<option value="cargeghe" >Cargeghe</option>
		    				      	<option value="castelsardo" >Castelsardo</option>
		    				      	<option value="chiaramonti" >Chiaramonti</option>
		    				      	<option value="codrongianos" >Codrongianos</option>
		    				      	<option value="cossoine" >Cossoine</option>
		    				      	<option value="erula" >Erula</option>
		    				      	<option value="fertilia" >Fertilia</option>
		    				      	<option value="florinas" >Florinas</option>
		    				      	<option value="illorai" >Illorai</option>
		    				      	<option value="ittireddu" >Ittireddu</option>
		    				      	<option value="ittiri" >Ittiri</option>
		    				      	<option value="la muddizza" >La muddizza</option>
		    				      	<option value="laerru" >Laerru</option>
		    				      	<option value="lu bagnu" >Lu bagnu</option>
		    				      	<option value="mara" >Mara</option>
		    				      	<option value="martis" >Martis</option>
		    				      	<option value="mores" >Mores</option>
		    				      	<option value="nughedu san nicolà²" >Nughedu san nicolà²</option>
		    				      	<option value="nule" >Nule</option>
		    				      	<option value="nulvi" >Nulvi</option>
		    				      	<option value="olmedo" >Olmedo</option>
		    				      	<option value="osilo" >Osilo</option>
		    				      	<option value="ossi" >Ossi</option>
		    				      	<option value="ozieri" >Ozieri</option>
		    				      	<option value="padria" >Padria</option>
		    				      	<option value="palmadula" >Palmadula</option>
		    				      	<option value="pattada" >Pattada</option>
		    				      	<option value="perfugas" >Perfugas</option>
		    				      	<option value="ploaghe" >Ploaghe</option>
		    				      	<option value="porto torres" >Porto torres</option>
		    				      	<option value="pozzomaggiore" >Pozzomaggiore</option>
		    				      	<option value="putifigari" >Putifigari</option>
		    				      	<option value="rebeccu" >Rebeccu</option>
		    				      	<option value="romana" >Romana</option>
		    				      	<option value="san lorenzo" >San lorenzo</option>
		    				      	<option value="santa maria coghinas" >Santa maria coghinas</option>
		    				      	<option value="santa maria la palma" >Santa maria la palma</option>
		    				      	<option value="sassari" >Sassari</option>
		    				      	<option value="sedini" >Sedini</option>
		    				      	<option value="semestene" >Semestene</option>
		    				      	<option value="sennori" >Sennori</option>
		    				      	<option value="siligo" >Siligo</option>
		    				      	<option value="sorso" >Sorso</option>
		    				      	<option value="stintino" >Stintino</option>
		    				      	<option value="tergu" >Tergu</option>
		    				      	<option value="thiesi" >Thiesi</option>
		    				      	<option value="tissi" >Tissi</option>
		    				      	<option value="torralba" >Torralba</option>
		    				      	<option value="tula" >Tula</option>
		    				      	<option value="uri" >Uri</option>
		    				      	<option value="usini" >Usini</option>
		    				      	<option value="valledoria" >Valledoria</option>
		    				      	<option value="viddalba" >Viddalba</option>
		    				      	<option value="villanova monteleone" >Villanova monteleone</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="pub" >Pub</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="steak-house" >Steak house</option>
	    							<option value="gourmet" >Gourmet</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/saggistica/68354/dimostrazione-matematica-che-la-colpa-non-esiste-matematichal-demonstration-that-blamefaultguilt-do-not-exist/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/13702101/483059/483059_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/saggistica/68354/dimostrazione-matematica-che-la-colpa-non-esiste-matematichal-demonstration-that-blamefaultguilt-do-not-exist/" target="_blank">Dimostrazione matematica che la colpa non esi...</a></h2><em class="iml-author">Ong KAr Singh Ettore Messinas</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/faq/11096/pubblicare-con-isbn-e-vendere-alla-feltrinelli/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2017/12/libri_amazon_box-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PER GLI SCRITTORI UN&#039;OPPORTUNITA&#039; IN PIU&#039;</span> 
                                    <h2>La novità: vendi il tuo libro su Amazon</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//lanuovasardegna.gelocal.it/gerenza/">Redazione</a> | <a href="//lanuovasardegna.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//lanuovasardegna.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//quotidiani.gelocal.it/lanuovasardegna/privacy/" id="kw-privacy-link">Privacy</a></p>
	<p>DBInformation SpA. - Sede Legale Viale Giulio Richard 1/a – 20143 Milano - Capitale Sociale Euro 120.000,00 i.v. - R.E.A. Milano n. 1280714 - Registro Imprese di Milano n. 09293820156 - CF e Partita IVA 09293820156.</p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
		
                  
    
  
    
  
    
    
        
        <script>OAS_RICH('Position1');</script>
      
      
    
    
        
        <script>OAS_RICH('Position2');</script>
      
      
  
      	      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-39']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/lanuovasardegna/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
