		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Rivolta del latte, indagini delle Procure sulle violenze: al setaccio i filmati  - Cronaca - la Nuova Sardegna</title>

    		
	        	<link rel="canonical" href="http://www.lanuovasardegna.it/sassari/cronaca/2019/02/20/news/rivolta-del-latte-indagini-delle-procure-sulle-violenze-al-setaccio-i-filmati-1.17773570" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://www.lanuovasardegna.it/sassari/cronaca/2019/02/20/news/rivolta-del-latte-indagini-delle-procure-sulle-violenze-al-setaccio-i-filmati-1.17773570/amp/" />
    	
	          <meta name="description" content="I magistrati hanno iniziato l&rsquo;esame dei video degli assalt. Vertice a Oristano tra prefetto, questore e produttori ">
    	
		
	
	    <meta property="fb:app_id" content="297869573571703"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su la Nuova Sardegna" />
	
	<meta property="og:site_name" content="la Nuova Sardegna"/>	
				<meta property="og:url" content="http://www.lanuovasardegna.it/sassari/cronaca/2019/02/20/news/rivolta-del-latte-indagini-delle-procure-sulle-violenze-al-setaccio-i-filmati-1.17773570"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Rivolta del latte, indagini delle Procure sulle violenze: al setaccio i filmati  - Cronaca - la Nuova Sardegna"/>
	<meta name="title" content="Rivolta del latte, indagini delle Procure sulle violenze: al setaccio i filmati  - Cronaca - la Nuova Sardegna">
			<meta property="og:description" content="I magistrati hanno iniziato l&rsquo;esame dei video degli assalt. Vertice a Oristano tra prefetto, questore e produttori " />
	
		

								<meta property="article:author" content="Enrico Carta "/>
		<meta property="article:published_time" content="2019-02-20T07:50"/>
    <meta property="article:modified_time" content="2019-02-20T07:50"/>
    <meta property="article:section" content="Sassari Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovasardegna" />
  	  	
  				<meta property="og:image" content="http://www.gelestatic.it/cless/lanuovasardegna/2014-v1/img/lanuovasardegna.png"/>
		<link rel="image_src" href="http://www.gelestatic.it/cless/lanuovasardegna/2014-v1/img/lanuovasardegna.png" />
		<meta name="thumb" content="http://www.gelestatic.it/cless/lanuovasardegna/2014-v1/img/lanuovasardegna.png"/>
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Sassari">
	<meta itemprop="publisher" content="la Nuova Sardegna" >
	<meta itemprop="url" content="http://www.lanuovasardegna.it/sassari/cronaca/2019/02/20/news/rivolta-del-latte-indagini-delle-procure-sulle-violenze-al-setaccio-i-filmati-1.17773570" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.www.lanuovasardegna.it/sassari/cronaca/2019/02/20/news/rivolta-del-latte-indagini-delle-procure-sulle-violenze-al-setaccio-i-filmati-1.17773570" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://www.lanuovasardegna.it/sassari/cronaca/2019/02/20/news/rivolta-del-latte-indagini-delle-procure-sulle-violenze-al-setaccio-i-filmati-1.17773570';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js"></script>

	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_2F-rKZGY4hvei6oxnbAlgY7QdwSeSHcRWjslgTVx7wINjLcOQy17WvGy6Pbn5tze";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovasardegna"}
			    	,{"provider":"twitter","followUsers":"lanuovasardegna"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "lanuovasardegna";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/lanuovasardegna/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="226626114877" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>










<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-nuovasardegna.js"></script> 
		</head>
<body id="detail" class="lanuovasardegna sassari">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <!-- empty include -->
			
		
	              
		    			      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-sardegna/">Lavoro</a></li>
	<li><a href="//annunci.lanuovasardegna.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna">Aste</a></li>
	<li><a href="//necrologie.lanuovasardegna.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
	    	    
            
                			<ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/lanuovasardegna/edicola/home.jsp">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//lanuovasardegna.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
	<!--
	<li class="account-data"><a href="">Accedi</a></li>
	-->
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://www.lanuovasardegna.it/sassari" class="gele-logo-testata"><span class="assistive-text">la Nuova Sardegna</span></a>
			  		<a href="http://www.lanuovasardegna.it/sassari" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Sassari</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/lanuovasardegna/sassari/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/2_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+9&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">nubi sparse</span>
		</h1>
	</a>
</section>
	  			
			<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su la Nuova Sardegna</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="lanuovasardegna">
        <input type="hidden" name="view" id="view-input" value="la Nuova Sardegna">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://lanuovasardegna.gelocal.it/sassari/ricerca?location=Sassari" title="Sassari">Sassari</a></li>
              <li><a href="http://lanuovasardegna.gelocal.it/sassari/ricerca?location=porto+torres" title="Porto Torres">Porto Torres</a></li>
              <li><a href="http://lanuovasardegna.gelocal.it/sassari/ricerca?location=sorso" title="Sorso">Sorso</a></li>
              <li><a href="http://lanuovasardegna.gelocal.it/sassari/ricerca?location=ozieri" title="Ozieri">Ozieri</a></li>
              <li><a href="http://lanuovasardegna.gelocal.it/sassari/ricerca?location=sennori" title="Sennori">Sennori</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/sassari/ricerca?location=Anela">Anela</a></li>
                                        <li><a href="/sassari/ricerca?location=Ardara">Ardara</a></li>
                                        <li><a href="/sassari/ricerca?location=Banari">Banari</a></li>
                                        <li><a href="/sassari/ricerca?location=Benetutti">Benetutti</a></li>
                                        <li><a href="/sassari/ricerca?location=Bessude">Bessude</a></li>
                                        <li><a href="/sassari/ricerca?location=Bonnanaro">Bonnanaro</a></li>
                                        <li><a href="/sassari/ricerca?location=Bono">Bono</a></li>
                                        <li><a href="/sassari/ricerca?location=Bonorva">Bonorva</a></li>
                                        <li><a href="/sassari/ricerca?location=Borutta">Borutta</a></li>
                                        <li><a href="/sassari/ricerca?location=Bottidda">Bottidda</a></li>
                                        <li><a href="/sassari/ricerca?location=Bultei">Bultei</a></li>
                                        <li><a href="/sassari/ricerca?location=Bulzi">Bulzi</a></li>
                                        <li><a href="/sassari/ricerca?location=Burgos">Burgos</a></li>
                                        <li><a href="/sassari/ricerca?location=Cargeghe">Cargeghe</a></li>
                                        <li><a href="/sassari/ricerca?location=Castelsardo">Castelsardo</a></li>
                                        <li><a href="/sassari/ricerca?location=Cheremule">Cheremule</a></li>
                                        <li><a href="/sassari/ricerca?location=Chiaramonti">Chiaramonti</a></li>
                                        <li><a href="/sassari/ricerca?location=Codrongianos">Codrongianos</a></li>
                                        <li><a href="/sassari/ricerca?location=Cossoine">Cossoine</a></li>
                                        <li><a href="/sassari/ricerca?location=Erula">Erula</a></li>
                                        <li><a href="/sassari/ricerca?location=Esporlatu">Esporlatu</a></li>
                                        <li><a href="/sassari/ricerca?location=Florinas">Florinas</a></li>
                                        <li><a href="/sassari/ricerca?location=Giave">Giave</a></li>
                                        <li><a href="/sassari/ricerca?location=Illorai">Illorai</a></li>
                                        <li><a href="/sassari/ricerca?location=Ittireddu">Ittireddu</a></li>
                                        <li><a href="/sassari/ricerca?location=Laerru">Laerru</a></li>
                                        <li><a href="/sassari/ricerca?location=Mara">Mara</a></li>
                                        <li><a href="/sassari/ricerca?location=Martis">Martis</a></li>
                                        <li><a href="/sassari/ricerca?location=Mores">Mores</a></li>
                                        <li><a href="/sassari/ricerca?location=Muros">Muros</a></li>
                                        <li><a href="/sassari/ricerca?location=Nughedu+San+Nicol%C3%B2">Nughedu San Nicolò</a></li>
                                        <li><a href="/sassari/ricerca?location=Nule">Nule</a></li>
                                        <li><a href="/sassari/ricerca?location=Nulvi">Nulvi</a></li>
                                        <li><a href="/sassari/ricerca?location=Osilo">Osilo</a></li>
                                        <li><a href="/sassari/ricerca?location=Ossi">Ossi</a></li>
                                        <li><a href="/sassari/ricerca?location=Ozieri">Ozieri</a></li>
                                        <li><a href="/sassari/ricerca?location=Padria">Padria</a></li>
                                        <li><a href="/sassari/ricerca?location=Pattada">Pattada</a></li>
                                        <li><a href="/sassari/ricerca?location=Perfugas">Perfugas</a></li>
                                        <li><a href="/sassari/ricerca?location=Ploaghe">Ploaghe</a></li>
                                        <li><a href="/sassari/ricerca?location=Porto+Torres">Porto Torres</a></li>
                                        <li><a href="/sassari/ricerca?location=Pozzomaggiore">Pozzomaggiore</a></li>
                                        <li><a href="/sassari/ricerca?location=Romana">Romana</a></li>
                                        <li><a href="/sassari/ricerca?location=Santa+Maria+Coghinas">Santa Maria Coghinas</a></li>
                                        <li><a href="/sassari/ricerca?location=Sassari">Sassari</a></li>
                                        <li><a href="/sassari/ricerca?location=Sedini">Sedini</a></li>
                                        <li><a href="/sassari/ricerca?location=Semestene">Semestene</a></li>
                                        <li><a href="/sassari/ricerca?location=Sennori">Sennori</a></li>
                                        <li><a href="/sassari/ricerca?location=Siligo">Siligo</a></li>
                                        <li><a href="/sassari/ricerca?location=Sorso">Sorso</a></li>
                                        <li><a href="/sassari/ricerca?location=Stintino">Stintino</a></li>
                                        <li><a href="/sassari/ricerca?location=Tergu">Tergu</a></li>
                                        <li><a href="/sassari/ricerca?location=Thiesi">Thiesi</a></li>
                                        <li><a href="/sassari/ricerca?location=Tissi">Tissi</a></li>
                                        <li><a href="/sassari/ricerca?location=Torralba">Torralba</a></li>
                                        <li><a href="/sassari/ricerca?location=Tula">Tula</a></li>
                                        <li><a href="/sassari/ricerca?location=Usini">Usini</a></li>
                                        <li><a href="/sassari/ricerca?location=Valledoria">Valledoria</a></li>
                                        <li><a href="/sassari/ricerca?location=Viddalba">Viddalba</a></li>
                        </ul>
    </div>
  </section>
  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://www.lanuovasardegna.it/sassari">Sassari</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/alghero">Alghero</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/cagliari">Cagliari</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/nuoro">Nuoro</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/olbia">Olbia</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it/oristano">Oristano</a></li>	
								
																	<li><a href="http://www.lanuovasardegna.it?edizioneregionale">Sardegna</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/sassari" >Home</a></li>
																								
																																						<li class='active'><a  href="/sassari/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																					<li><a  href="http://lanuovasardegna.gelocal.it/sassari/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/regione" >Sardegna</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/sassari/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.lanuovasardegna.it" >Video</a></li>
																								
																					<li><a  href="http://lanuovasardegna.gelocal.it/ristoranti/sassari" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna">Aste giudiziarie</a></li>
		<li><a href="//annunci.lanuovasardegna.gelocal.it/sassari/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-sardegna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/sardegna/motori/auto">Motori</a></li>
		<li><a href="//necrologie.lanuovasardegna.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.lanuovasardegna.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/sassari/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/sassari" itemprop="url" title="Vai a Sassari">Sassari</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/sassari/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Rivolta del latte, indagini delle...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Rivolta del latte, indagini delle Procure sulle violenze: al setaccio i filmati </h1>

		<p class="summary" itemprop="description">I magistrati hanno iniziato l’esame dei video degli assalt. Vertice a Oristano tra prefetto, questore e produttori 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Enrico Carta </em>
      	</span>
	    	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2019-02-20">20 febbraio 2019</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>					   
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='387' itemprop='image' alt='' width='414' src='/polopoly_fs/1.17773569.1550645383!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption></figcaption>
                    </figure>
			
									
			<span itemprop="articleBody" >			
			
											
				
        
                                          <p>
	ORISTANO. La sensazione, o forse è anche più di una sensazione, è che le denunce potranno essere decine. Le forze dell’ordine coordinate dalle procure di tutta la Sardegna, ciascuna per il proprio territorio di competenza, proseguono con l’esame di tantissima documentazione raccolta. In questi ultimi giorni in cui, a parte qualche sporadico episodio, la calma ha riconquistato terreno rispetto alla rabbia è iniziato l’esame dei tantissimi filmati che polizia, carabinieri e guardia di finanza hanno acquisito durante le ore roventi della rivolta dei pastori. Sul tavolo ci sono ipotesi di reato sulle quali stanno lavorando tanti uomini in divisa che, oltre ai filmati direttamente girati da loro, stanno esaminando diversi video fatti dai pastori stessi nei momenti più accesi della protesta. Paradossalmente proprio quelle che dovevano essere le testimonianze della riuscita della rivolta, una sorta di dimostrazione di forza che doveva servire al movimento anche per ottenere compattezza al suo interno, rischiano di diventare prove che chiameranno in causa proprio coloro che con fierezza hanno divulgato le loro azioni sui più disparati mezzi di comunicazione. Accanto a quelli circolati sui telefonini di mezza Sardegna, tantissimi filmati sono tuttora facilmente consultabili nei vari gruppi e in tutte quelle pagine che si richiamano alla protesta dei pastori presenti sui social network. Ovviamente gli inquirenti hanno anche la propria corposa documentazione che potrebbe ben presto tramutarsi in qualcosa di più concreto rispetto a un’ipotesi di lavoro su vari reati come il blocco stradale non autorizzato, la violenza privata, il danneggiamento, le minacce e persino la rapina impropria e il sequestro di persona non a scopo di estorsione.<br />
	<br />
	Quegli sversamenti di latte dalle cisterne che lo trasportavano lungo le presidiatissime strade dell’isola potrebbero quindi non passare impuniti. A tal proposito, anche in questi giorni di tregua armata e di calma apparente, il trasporto del latte verso i caseifici – grandi o piccoli; che producano romano o fiore sardo poco cambia – resta un’utopia. Nessun trasportatore si azzarda a mettersi in strada per evitare il rischio di incappare in qualche posto di blocco dei pastori ed essere costretto a gettare sull’asfalto il contenuto delle cisterne. Gli stessi pastori che vorrebbero in qualche modo rompere il blocco perché hanno davanti a sé lo spauracchio della crisi della propria azienda evitano di esporsi, ma è chiaro che l’embargo è destinato a non durare a lungo. Non è un<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> caso se questa mattina (martedì 19, ndr) in prefettura a Oristano, in una riunione a cui parteciperà anche il questore Ferdinando Rossi, sono convocati i responsabili dei maggiori caseifici della provincia: la Cao in testa, Sepi, Murgia, Cuozzo e altri di dimensioni inferiori.<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
						
							  	  
	  	  	  
	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2019-02-20" datetime="2019-02-20">20 febbraio 2019</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">      	      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
		      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <!-- 
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>
 -->      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovasardegna.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovasardegna.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovasardegna.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://lanuovasardegna.gelocal.it/ristoranti/sassari" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Sassari</strong>
	   <a href="http://lanuovasardegna.gelocal.it/ristoranti/sassari">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://lanuovasardegna.gelocal.it/sassari/ristoranti/sassari/comune/castelsardo/ristorante_la_vignaccia-300908.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante La Vignaccia</h1>
            
            																																								
																			            <em>Via Magellano 11, 07031 Castelsardo (SS)</em>
        </a>
    </article> 
	
		<form action="http://lanuovasardegna.gelocal.it/ristoranti/search/sassari" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="alghero" >Alghero</option>
		    				      	<option value="anela" >Anela</option>
		    				      	<option value="banari" >Banari</option>
		    				      	<option value="bonnanaro" >Bonnanaro</option>
		    				      	<option value="bonorva" >Bonorva</option>
		    				      	<option value="castelsardo" >Castelsardo</option>
		    				      	<option value="florinas" >Florinas</option>
		    				      	<option value="illorai" >Illorai</option>
		    				      	<option value="ittiri" >Ittiri</option>
		    				      	<option value="mara" >Mara</option>
		    				      	<option value="nulvi" >Nulvi</option>
		    				      	<option value="olmedo" >Olmedo</option>
		    				      	<option value="osilo" >Osilo</option>
		    				      	<option value="ozieri" >Ozieri</option>
		    				      	<option value="palmadula" >Palmadula</option>
		    				      	<option value="pattada" >Pattada</option>
		    				      	<option value="perfugas" >Perfugas</option>
		    				      	<option value="ploaghe" >Ploaghe</option>
		    				      	<option value="porto torres" >Porto torres</option>
		    				      	<option value="pozzomaggiore" >Pozzomaggiore</option>
		    				      	<option value="romana" >Romana</option>
		    				      	<option value="sassari" >Sassari</option>
		    				      	<option value="sennori" >Sennori</option>
		    				      	<option value="sorso" >Sorso</option>
		    				      	<option value="stintino" >Stintino</option>
		    				      	<option value="thiesi" >Thiesi</option>
		    				      	<option value="tissi" >Tissi</option>
		    				      	<option value="tula" >Tula</option>
		    				      	<option value="uri" >Uri</option>
		    				      	<option value="usini" >Usini</option>
		    				      	<option value="valledoria" >Valledoria</option>
		    				      	<option value="viddalba" >Viddalba</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="gourmet" >Gourmet</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/storia-e-filosofia/41233/il-ritorno-a-casa-di-marco-moise-2/" target="_blank" rel="noopener"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-00000ba799/1248766/1248766_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/storia-e-filosofia/41233/il-ritorno-a-casa-di-marco-moise-2/" target="_blank" rel="noopener">IL RITORNO A CASA DI MARCO MOISE</a></h2><em class="iml-author">Sabatino Mustacchi</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank" rel="noopener"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/stampare-un-libro/" target="_blank" rel="noopener">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2017/03/servizi_editoriali_box_rep.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Stampare un libro risparmiando: ecco come fare</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank" rel="noopener">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank" rel="noopener">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//lanuovasardegna.gelocal.it/gerenza/">Redazione</a> | <a href="//lanuovasardegna.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//lanuovasardegna.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//quotidiani.gelocal.it/lanuovasardegna/privacy/" id="kw-privacy-link">Privacy</a></p>
	<p>DBInformation SpA. - Sede Legale Viale Giulio Richard 1/a – 20143 Milano - Capitale Sociale Euro 120.000,00 i.v. - R.E.A. Milano n. 1280714 - Registro Imprese di Milano n. 09293820156 - CF e Partita IVA 09293820156.</p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-39']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/lanuovasardegna/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
