                    	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    	
		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>
	<link href="https://www.repstatic.it/cless/channel/trovaserata/2015-v1/css/font.css" rel="stylesheet">
	<link href="https://www.repstatic.it/cless/channel/trovaserata/2015-v1/css/header.css" rel="stylesheet">
		    	<script type="text/javascript">
	
			  var pageHref = 'http://www.lanuovasardegna.it/tempo-libero/2018/11/01/news/il-tour-di-elisa-approda-anche-a-sassari-e-a-cagliari-1.17416112';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'musica';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=musica"></script>

	  							<!-- seo detail -->
			
            
    
  <title>Il Tour di Elisa approda anche a Sassari e a Cagliari - Tempo Libero - la Nuova Sardegna</title>

    		
	        	<link rel="canonical" href="http://www.lanuovasardegna.it/tempo-libero/2018/11/01/news/il-tour-di-elisa-approda-anche-a-sassari-e-a-cagliari-1.17416112" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://www.lanuovasardegna.it/tempo-libero/2018/11/01/news/il-tour-di-elisa-approda-anche-a-sassari-e-a-cagliari-1.17416112/amp/" />
    	
	          <meta name="description" content="La cantante si esibir&agrave; in Sardegna il 17 e il 18 maggio">
    	
		
	
	    <meta property="fb:app_id" content="297869573571703"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su la Nuova Sardegna" />
	
	<meta property="og:site_name" content="la Nuova Sardegna"/>	
				<meta property="og:url" content="http://www.lanuovasardegna.it/tempo-libero/2018/11/01/news/il-tour-di-elisa-approda-anche-a-sassari-e-a-cagliari-1.17416112"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Il Tour di Elisa approda anche a Sassari e a Cagliari - Tempo Libero - la Nuova Sardegna"/>
	<meta name="title" content="Il Tour di Elisa approda anche a Sassari e a Cagliari - Tempo Libero - la Nuova Sardegna">
			<meta property="og:description" content="La cantante si esibir&agrave; in Sardegna il 17 e il 18 maggio" />
	
		

			<meta property="article:published_time" content="2018-11-01T17:20"/>
    <meta property="article:modified_time" content="2018-11-01T17:20"/>
    <meta property="article:section" content="Tempo libero"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovasardegna" />
  	  	
  				<meta property="og:image" content="http://www.lanuovasardegna.it/polopoly_fs/1.17416138.1541089216!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://www.lanuovasardegna.it/polopoly_fs/1.17416138.1541089216!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://www.lanuovasardegna.it/polopoly_fs/1.17416138.1541089216!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="musica,">
		<meta name="edition" content="Sassari">
	<meta itemprop="publisher" content="la Nuova Sardegna" >
	<meta itemprop="url" content="http://www.lanuovasardegna.it/tempo-libero/2018/11/01/news/il-tour-di-elisa-approda-anche-a-sassari-e-a-cagliari-1.17416112" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.www.lanuovasardegna.it/tempo-libero/2018/11/01/news/il-tour-di-elisa-approda-anche-a-sassari-e-a-cagliari-1.17416112" >
							<meta charset="utf-8">



	<meta name="keywords" content="musica">
	<meta name="news_keywords" content="musica">
	<meta name="DC.subject" content="musica">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_2F-rKZGY4hvei6oxnbAlgY7QdwSeSHcRWjslgTVx7wINjLcOQy17WvGy6Pbn5tze";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovasardegna"}
			    	,{"provider":"twitter","followUsers":"lanuovasardegna"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "lanuovasardegna";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/lanuovasardegna/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="226626114877" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>









<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-nuovasardegna.js"></script> 
			<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
</head>
<body id="detail" class="lanuovasardegna sassari">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <!-- empty include -->
			
		
	              
		    			      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-sardegna/">Lavoro</a></li>
	<li><a href="//annunci.lanuovasardegna.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna">Aste</a></li>
	<li><a href="//necrologie.lanuovasardegna.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
	    	    
            
                			<ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/lanuovasardegna/edicola/home.jsp">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//lanuovasardegna.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
	<!--
	<li class="account-data"><a href="">Accedi</a></li>
	-->
</ul>
	
</div>
		
			<div class="ts-header-wrapper">				
				        		<header class="ts-page-header" role="banner">
        			<div class="ts-logo-container" data-template="finegil">
        				<h1 class="assistive-text">Trovaserata</h1>
        		
        				<a href="http://lanuovasardegna.gelocal.it/" class="ts-main-logo"><img src="https://www.gelestatic.it/cless/lanuovasardegna/2014-v1/img/main-logo.png" alt="lanuovasardegna"></a>
        				<a href="http://lanuovasardegna.gelocal.it/tempo-libero/" class="ts-logo"><img src="https://www.repstatic.it/cless/channel/trovaserata/2015-v1/img/ts-logo.png" alt="Trovaserata"></a>
        				
<div class="ts-edition">
	<a href="" id="toggle-submenu" onclick="$(this).toggleClass('active'); return false;"><span>sassari</span> <i class="icon-bottom-arrow"></i></a>
	<div class="ts-submenu">
		<ul>				
					<li><a href="http://www.lanuovasardegna.it/alghero/tempo-libero/">Alghero</a></li>
			<li><a href="http://www.lanuovasardegna.it/cagliari/tempo-libero/">Cagliari</a></li>
			<li><a href="http://www.lanuovasardegna.it/nuoro/tempo-libero/">Nuoro</a></li>
			<li><a href="http://www.lanuovasardegna.it/olbia/tempo-libero/">Olbia</a></li>
			<li><a href="http://www.lanuovasardegna.it/oristano/tempo-libero/">Oristano</a></li>
			<li><a href="http://www.lanuovasardegna.it/sassari/tempo-libero/">Sassari</a></li>
				</ul>
	</div>
</div>        	
        			</div> <!-- <div class="ts-logo-container" -->    				
				



<nav role="navigation" class="ts-main-nav">
<h1 class="assistive-text">Navigazione principale</h1>
	      	<ul>
			<li><a href="http://www.lanuovasardegna.it/sassari/tempo-libero/" >Home</a></li>
			
										<li><a href="http://www.lanuovasardegna.it/ristoranti/sassari" >Ristoranti</a></li>
									
			<li><a href="http://trovacinema.repubblica.it/programmazione-cinema/citta/sassari/ss/film/" >Cinema</a></li>
      	</ul>	
		
	</nav>        		</header>        			
			</div> <!-- <div class="ts-header-wrapper"> -->		
			
			
			
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        	<li><a href="/" itemprop="url" title="Torna alla Homepage" rel="home">Home</a> <span class="arrow"> &gt; </span></li>
                
                                                                  	<li><a href="/tempo-libero" itemprop="url" title="Vai a Tempo Libero">Tempo Libero</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Il Tour di Elisa approda anche a...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="tempo-libero">
		<header>
    		<h1 itemprop="headline name">Il Tour di Elisa approda anche a Sassari e a Cagliari</h1>

		<p class="summary" itemprop="description">La cantante si esibirà in Sardegna il 17 e il 18 maggio
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/sassari/ricerca?tags=musica"><span></span> musica</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-11-01">01 novembre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>					   
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='Elisa in concerto' height='372' itemprop='image' alt='Elisa in concerto' width='558' src='/polopoly_fs/1.17416138.1541089216!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption>Elisa in concerto</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	SASSARI. "Diari aperti tour" di Elisa approda anche in Sardegna. La tournèe della popolare cantante infatti toccherà Sassari il 17 maggio e Cagliari il 18 maggio. La tappa di partenza del tour è prevista per il 18 marzo a Firenze mentre l'ultima inizialmente prevedeva la tappa il 14 cmaggio a Genova. Un totale di 17 concerti.</p>
<p>
	Ma appena si è diffusa la notizia le richieste poer i biglietti per assistere ai concerti sono<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> esplose tanto che l'entourage dellacantante ha deciso di aggiungere subito dieci date. Quindi la decisione di chiudere la serie di conceti, sicuramente uno degli eventi musicali del 2019 in Italia, con le date sarde: il 17 maggio al teatro comunale di Sassari e il 18 alla Fiera di Cagliari.</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/sassari/ricerca?tags=musica"><span></span> musica</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-11-01" datetime="2018-11-01">01 novembre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <!-- 
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>
 -->      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovasardegna.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovasardegna.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovasardegna.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://lanuovasardegna.gelocal.it/ristoranti/sassari" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Sassari</strong>
	   <a href="http://lanuovasardegna.gelocal.it/ristoranti/sassari">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://lanuovasardegna.gelocal.it/sassari/ristoranti/sassari/comune/castelsardo/ristorante_la_vignaccia-300908.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante La Vignaccia</h1>
            
            																																								
																			            <em>Via Magellano 11, 07031 Castelsardo (SS)</em>
        </a>
    </article> 
	
		<form action="http://lanuovasardegna.gelocal.it/ristoranti/search/sassari" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="alghero" >Alghero</option>
		    				      	<option value="anela" >Anela</option>
		    				      	<option value="banari" >Banari</option>
		    				      	<option value="bonnanaro" >Bonnanaro</option>
		    				      	<option value="bonorva" >Bonorva</option>
		    				      	<option value="castelsardo" >Castelsardo</option>
		    				      	<option value="florinas" >Florinas</option>
		    				      	<option value="illorai" >Illorai</option>
		    				      	<option value="ittiri" >Ittiri</option>
		    				      	<option value="mara" >Mara</option>
		    				      	<option value="nulvi" >Nulvi</option>
		    				      	<option value="olmedo" >Olmedo</option>
		    				      	<option value="osilo" >Osilo</option>
		    				      	<option value="ozieri" >Ozieri</option>
		    				      	<option value="palmadula" >Palmadula</option>
		    				      	<option value="pattada" >Pattada</option>
		    				      	<option value="perfugas" >Perfugas</option>
		    				      	<option value="ploaghe" >Ploaghe</option>
		    				      	<option value="porto torres" >Porto torres</option>
		    				      	<option value="pozzomaggiore" >Pozzomaggiore</option>
		    				      	<option value="romana" >Romana</option>
		    				      	<option value="sassari" >Sassari</option>
		    				      	<option value="sennori" >Sennori</option>
		    				      	<option value="sorso" >Sorso</option>
		    				      	<option value="stintino" >Stintino</option>
		    				      	<option value="thiesi" >Thiesi</option>
		    				      	<option value="tissi" >Tissi</option>
		    				      	<option value="tula" >Tula</option>
		    				      	<option value="uri" >Uri</option>
		    				      	<option value="usini" >Usini</option>
		    				      	<option value="valledoria" >Valledoria</option>
		    				      	<option value="viddalba" >Viddalba</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="gourmet" >Gourmet</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/387712/goethe-e-la-cripta-dei-misteri/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a780/1242553/1242553_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/387712/goethe-e-la-cripta-dei-misteri/" target="_blank">Goethe e la Cripta dei Misteri</a></h2><em class="iml-author">Alfonso Carotenuto</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
  
      
    
    
        
  
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//lanuovasardegna.gelocal.it/gerenza/">Redazione</a> | <a href="//lanuovasardegna.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//lanuovasardegna.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//quotidiani.gelocal.it/lanuovasardegna/privacy/" id="kw-privacy-link">Privacy</a></p>
	<p>DBInformation SpA. - Sede Legale Viale Giulio Richard 1/a – 20143 Milano - Capitale Sociale Euro 120.000,00 i.v. - R.E.A. Milano n. 1280714 - Registro Imprese di Milano n. 09293820156 - CF e Partita IVA 09293820156.</p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-39']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/lanuovasardegna/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>

  