<!DOCTYPE html><html class="no-js" dir="ltr" lang="it-IT"><head><meta charset="utf-8"><title>Cagliari, Nandez negativo: sospiro di sollievo per Di Francesco - La Nuova Sardegna </title><meta name="robots" content="index"><link rel="canonical" href="https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954" /><link rel="preconnect dns-prefetch" href="//www.gelestatic.it">
<link rel="preconnect dns-prefetch" href="//www.repstatic.it">
<link rel="preconnect dns-prefetch" href="//oasjs.repubblica.it">
<link rel="preconnect dns-prefetch" href="//oasjs.kataweb.it">
<link rel="preconnect dns-prefetch" href="//data.kataweb.it">
<link rel="preconnect dns-prefetch" href="//scripts.kataweb.it">
<link rel="preconnect dns-prefetch" href="//video.gelocal.it">
<link rel="preconnect dns-prefetch" href="//login.kataweb.it">
<link rel="preconnect dns-prefetch" href="//secure-it.imrworldwide.com">
<link rel="preconnect dns-prefetch" href="//a.gedidigital.it">
<link rel="preconnect dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect dns-prefetch" href="//cdn.krxd.net">
<link rel="preconnect dns-prefetch" href="//partner.googleadservices.com">
<link rel="preconnect dns-prefetch" href="//adagiof3.repubblica.it">
<link rel="preconnect dns-prefetch" href="//cdns.gigya.com">
<link rel="preconnect dns-prefetch" href="//staticxx.facebook.com">
<link rel="preconnect dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//b.scorecardresearch.com">
<link rel="preconnect dns-prefetch" href="//beacon.krxd.net">
<link rel="preconnect dns-prefetch" href="//quotidiani.gelocal.it">
<link rel="preconnect dns-prefetch" href="//euasync01.admantx.com">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">
<!--  AMP --><link rel="amphtml" href="https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954/amp/" /><meta name="description" content="Il giocatore sarà utilizzabile per la gara in programma domenica alla Sardegna Arena contro lo Spezia"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="Cagliari, Nandez negativo: sospiro di sollievo per Di Francesco - sport - La Nuova Sardegna"><meta name="thumb" content="https://www.lanuovasardegna.it/image/contentid/policy:1.39574957:1606155559/141938114.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=7bf204d" /><meta name="edition" content=""><meta itemprop="publisher" content="La Nuova Sardegna" ><meta itemprop="url" content="https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954" ><link rel="image_src" href="https://www.lanuovasardegna.it/image/contentid/policy:1.39574957:1606155559/141938114.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=7bf204d" /><link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/lanuovasardegna/2015-v1/img/favicon.ico"><meta property="article:published_time" content="2020-11-23"/><meta property="article:modified_time" content="2020-11-23"/><meta property="article:section" content="lanuovasardegna sport"/><meta property="article:publisher" content="https://www.facebook.com/lanuovasardegna" /><!-- twitter --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lanuovasardegna" /><meta name="twitter:title" content="Cagliari, Nandez negativo: sospiro di sollievo per Di Francesco" ><meta name="twitter:description" content="Il giocatore sarà utilizzabile per la gara in programma domenica alla Sardegna Arena contro lo Spezia"><meta name="twitter:image" content="https://www.lanuovasardegna.it/image/contentid/policy:1.39574957:1606155559/141938114.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=7bf204d" ><meta name="twitter:url" content="https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954"><!-- twitter --><!-- facebook --><meta property="fb:app_id" content="388465722037176" /><meta property="og:site_name" content="La Nuova Sardegna"/><meta property="og:type" content="article"/><meta property="og:title" content="Cagliari, Nandez negativo: sospiro di sollievo per Di Francesco"/><meta property="og:description" content="Il giocatore sarà utilizzabile per la gara in programma domenica alla Sardegna Arena contro lo Spezia" /><meta property="og:image" content="https://www.lanuovasardegna.it/image/contentid/policy:1.39574957:1606155559/141938114.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=7bf204d" /><meta property="og:url" content="https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954" /><!-- facebook --><script type="text/javascript">

    var pageHref = 'https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954';
    var pageType = 'dettaglio_articolo';
    window.nie_section = 'lanuovasardegna_BRW';
    window.nie_assetid = 'lanuovasardegna_1.39574954';
    

    
        var wt_tags= '';
    
</script><!-- V1.2020 -->
<script>
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive&tags=None"></script><meta name="format-detection" content="telephone=no">

<script>
  WebFontConfig = {
    custom: {
      families: ['Lato', 'Source Serif Pro'],
      urls: ["//www.gelestatic.it/cless/common/2018-v1/css/font.css"]
    }
  };
</script>
<script async src="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js"></script>
<noscript>
  <link href="//www.gelestatic.it/cless/common/2018-v1/css/font.css" rel="stylesheet" /></noscript>

<link href="//www.gelestatic.it/cless/common/2018-v1/css/common.css" rel="stylesheet">

<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">



<script>
  window.kwait = window.kwait || [];
  window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>

<script>
  window.kwait.deps["gnn_js"] = ["jquery_js"];
</script>

<script>
  window.kwait.deps["video_js"] = ["jquery_js"];
</script>
<script async src="//www.repstatic.it/minify/sites/repubblica/video/config_video_2018.cache.php?name=video_js&kwait=true"></script>

<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=gnn_js"></script>

<script>
  window.addEventListener('message', receiveMessage, false);

  function receiveMessage(event) {
    var origin = event.origin || event.originalEvent.origin;
    if (origin == "https://box.kataweb.it") {
      if (!!document.getElementById('iframe-' + event.data.pathname)) {
        document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height;
      }
    }
  }
</script>
<link rel="shortcut icon" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/img/apple-touch-icon-180x180.png" />

<!-- head  -->
<script>
  window.kwait.deps["social_js"] = ["jquery_js"];
  window.gsPluginsConf = window.gsPluginsConf || {};
  window.gsPluginsConf.gsFacebookAppId = "388465722037176";
</script>

<link rel="stylesheet" href="//www.gelestatic.it/cless/lanuovasardegna/2018-v1/css/lanuovasardegna.css" />
<!-- <script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=lanuovasardegna_js"></script> -->
<script async src="//www.repstatic.it/minify/sites/lanuovasardegna/2019-v1/config.cache.php?name=social_js"></script><script type="text/javascript" src="//www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-nuovasardegna.js" async></script><script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.lanuovasardegna.it/sport/2020/11/23/news/cagliari-nandez-negativo-sospiro-di-sollievo-per-di-francesco-1.39574954",
        "headline": "Cagliari, Nandez negativo: sospiro di sollievo per Di Francesco",
        "articleSection": "/sport",
        "about": [
            {
                "type": "Thing",
                "name": "/sport"
            }
        ]
    },
    "datePublished": "2020-11-23T18:19:42Z",
    "dateModified": "2020-11-23T18:19:42Z",
    "author": {
        "@type": "Person",
        "name": "."
    },
    
        "publisher":   {
            "@context": "http://schema.org",
            "@type": "NewsMediaOrganization",
            "name": "La Nuova Sardegna",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/lanuovasardegna.png"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://www.lanuovasardegna.it/image/contentid/policy:1.39574957:1606155559/141938114.jpg?f=taglio_full2&amp;h=605&amp;w=1280&amp;$p$f$h$w=4f41a04",
            "width": 1280,
            "height": 605
        }
    
    
}
</script><!-- CARICO IL META FACEBOOK --><!-- ESI DYN --><meta property="article:content_tier" content="free"/><!-- FINE ESI DYN --></head><body id="detail" class="entry_detail-standard 
    "><div id="adv-Position3"><script>try { MNZ_RICH('Position3'); } catch(e) {}</script></div><div id="adv-Top"><script>try { MNZ_RICH('Top'); } catch(e) {}</script></div><div id="mainpage"><header class="gnn-header" role="banner">
  <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="javascript:void(0);" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>

        <li class="mobile-only">
          <form class="gnn-header_search" action="https://www.lanuovasardegna.it/ricerca" method="get">
            <input id="" type="text" placeholder="Cerca" name="query">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>

        <li class="has-main-menu mobile-only is-open">
          <ul class="dropdown-trigger">
            <li><a href="https://www.lanuovasardegna.it/" title="Home">Home</a></li>
            <li><a href="https://www.lanuovasardegna.it/sport/" title="Sport">Sport</a></li>
            <li><a href="https://www.lanuovasardegna.it/tempo-libero/" title="Tempo Libero">Cultura e Tempo Libero</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="http://www.lanuovasardegna.it/speciale/tutto-dinamo" title="Tutto Dinamo">Tutto Dinamo</a></li>
		  	<li><a href="https://www.lanuovasardegna.it/speciale/tutto-cagliari/" title="Tutto Cagliari">Tutto Cagliari</a></li>
		  	<li><a href="https://www.lanuovasardegna.it/speciale/la-mia-isola/" title="La mia isola">La mia isola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://www.lanuovasardegna.it/italia-mondo" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://www.lanuovasardegna.it/foto/" title="Foto">Foto</a></li>
            <li><a href="https://video.lanuovasardegna.it/" title="Video">Video</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci.html -->
                <ul>

  <li><a href="http://miojob.repubblica.it/offerte/lavoro/cerca/regione-sardegna/" title="Lavoro">Lavoro</a></li>

  <li><a href="http://annunci.lanuovasardegna.gelocal.it/tutti" title="Annunci">Annunci</a></li>

  <li><a href="http://www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna" title="Aste">Aste</a></li>

  <li><a href="http://necrologie.lanuovasardegna.gelocal.it/" title="Necrologie">Necrologie</a></li>

</ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
              </div>
            </li>
            <li><a href="https://www.lanuovasardegna.it/prima/" title="Prima">Prima</a></li>
            <li><a href="https://www.lanuovasardegna.it/comuni" title="ListaComuni">Tutti i comuni</a></li>
          </ul>
        </li>

        <!-- Quotidiani GNN  -->
        <!-- <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html - ->
            <esi:include src="http://www.gelestatic.it/cless/lanuovasardegna/2018-v1/include/header/list-quotidianilocali.html" />
            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html - ->
          </div>
        </li> -->
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://www.lanuovasardegna.it/" title="Home">Home</a></li>
        <li><a href="https://www.lanuovasardegna.it/sport/" title="Sport">Sport</a></li>
        <li><a href="https://www.lanuovasardegna.it/tempo-libero/" title="Tempo Libero">Cultura e Tempo Libero</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="http://www.lanuovasardegna.it/speciale/tutto-dinamo" title="Tutto Dinamo">Tutto Dinamo</a></li>
		  	<li><a href="https://www.lanuovasardegna.it/speciale/tutto-cagliari/" title="Tutto Cagliari">Tutto Cagliari</a></li>
		  	<li><a href="https://www.lanuovasardegna.it/speciale/la-mia-isola/" title="La mia isola">La mia isola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li><a href="https://www.lanuovasardegna.it/italia-mondo" title="Italia Mondo">Italia Mondo</a></li>
        <li><a href="https://www.lanuovasardegna.it/foto/" title="Foto">Foto</a></li>
        <li><a href="https://video.lanuovasardegna.it/" title="Video">Video</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="http://miojob.repubblica.it/offerte/lavoro/cerca/regione-sardegna/" title="Lavoro">Lavoro</a></li>

  <li><a href="http://annunci.lanuovasardegna.gelocal.it/tutti" title="Annunci">Annunci</a></li>

  <li><a href="http://www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-sardegna" title="Aste">Aste</a></li>

  <li><a href="http://necrologie.lanuovasardegna.gelocal.it/" title="Necrologie">Necrologie</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li><a href="https://www.lanuovasardegna.it/prima/" title="Prima">Prima</a></li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>
  <!--  page-header -->
<div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["social_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="https://www.lanuovasardegna.it/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+11&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/1_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo">
      <a href="https://www.lanuovasardegna.it/" title="La Nuova Sardegna">
        <svg viewBox="0 0 380 95">
          <g fill="none" fill-rule="evenodd">
            <path fill="#777776" d="M275.993 82.126s2.576-2.35 2.892-3.345c-.002 0 .904 3.798 1.806 4.928 0 0 .364.585.59-.091 0 0-.092-1.854 1.039-3.523 0 0 1.673-2.352 4.88-.907 0 0 3.072 1.266 4.834-.18l1.852 2.259s-1.311 1.492-5.828.09c0 0-1.897-.723-3.117.046 0 .002-2.034.677-1.492 5.603 0 0 .722 3.254 2.893 4.744 0 0-1.988.499-3.392 1.716 0 0-1.263-4.473-3.024-6.008 0 0-.364-.271-.499.361 0 0-.813 4.789-2.62 5.467 0 0-1.899.768-2.802-.452 0 0-.587-.633-.295-1.128l1.834-2.94c0 .001.112 1.74.992 1.763 0 0 1.423.387 1.49-1.942 0 0 .16-2.328-.384-3.503 0 0-.429-1.33-1.65-2.958z" />
            <path fill="#777776" d="M288.079 84.77l.882 1.06s-.972.902-.903 3.842c0 .001-.046 1.446.768 1.31 0 0 1.13.045 1.13-2.169 0 .003-.067-1.332-.656-2.665l2.53-1.514s-.991 3.12.926 6.754c0 0-.247.748-1.783 2.216 0 0-.679-.747-.88-1.198 0 0-1.538 1.198-2.555.63 0 .002-1.017-.179-.97-1.986 0 .001.293-2.416-.543-3.32 0 0-.611-.679-.158-1.083 0 0 1.511-1.45 2.212-1.878zM368.23 93.936l-.881-1.063c0 .002 1.12-1.087 1.053-4.023 0 0-.185-1.392-.997-1.257 0 .001-.902-.098-.902 2.116 0 0 .07 1.332.656 2.666l-2.781 1.363c0 .003.721-3.162-.316-6.235 0 0 .382-1.256 1.49-2.71 0 0 .612.87.817 1.325 0 0 1.781-1.213 2.798-.65 0 0 .771.195.726 2.003 0 0-.5 1.976.812 3.692 0 0 .589.305.18.632 0 .003-1.805 1.528-2.654 2.14z" />
            <path fill="#777776" d="M298.134 87.05c1.04 2.08.295 3.977.295 3.977-.973 2.26-2.71 2.103-2.71 2.103-3.526-.16-3.256-4.182-3.256-4.182.611-3.636 3.05-3.525 3.05-3.525 1.898 0 2.621 1.628 2.621 1.628zm-2.508.589s-1.152-.045-1.287 1.512c0 0 .022 1.742 1.333 1.65 0 0 1.264.092 1.219-1.762 0 .002-.066-1.356-1.265-1.4z" />
            <path fill="#777776" d="M298.383 86.872s.97 1.807 1.152 3.116c0 0 .25 1.243.092 2.846 0 0 .406.405 1.288.791 0 0 1.604-1.74 2.8-2.28 0 0-.724-.654 0-2.554 0 0 1.401-3.187-.633-4.179l-1.718 3.071s1.335.542.317 1.942c0 0-.225.295-.361-.201 0 0-.405-2.148-.476-4.473 0 0-2.191 1.556-2.46 1.921z" />
            <path fill="#777776" d="M306.629 88.079l-2.099 1.389c0 .001-.68-2.236.778-3.829 0 0 1.153-1.49 3.085-.883 0 0 1.76.78 2.1 3.526 0 0 0 2.068 1.117 2.848l-2.372 2.27s-.406-.34-.542-.814c0 .002-3.117 1.831-4.438-.067 0 0-.949-1.084.576-2.644 0 0 .778-.778 2.576-.678 0 0 .745.236.778-.711 0 0 .068-2.271-1.015-2.205 0 .003-1.018.171-.544 1.798zm.745 2.27s-.982-.134-1.016.678c0 0-.066.983 1.425.644 0 0 .88-.27.405-.98 0 0-.27-.41-.814-.341zM331.91 88.248l-2.099 1.389s-.68-2.236.78-3.829c0 0 1.151-1.49 3.082-.88 0 0 1.763.779 2.1 3.525 0 0 0 2.064 1.121 2.846l-2.374 2.27s-.408-.34-.541-.814c0 0-3.119 1.832-4.44-.066 0 0-.95-1.085.578-2.645 0 0 .778-.78 2.575-.678 0 0 .744.236.779-.71 0 0 .067-2.274-1.017-2.203 0 0-1.017.167-.544 1.795zm.748 2.27s-.983-.134-1.017.678c0 0-.068.983 1.423.644 0 0 .882-.27.407-.982 0 0-.273-.406-.813-.34zM374.442 88.486l-2.202 1.117s-.578-1.963.883-3.557c0 0 1.15-1.491 3.084-.883-.001 0 2.065.713 2.101 3.525 0 0 0 2.067 1.118 2.847l-2.375 2.273s-.405-.342-.541-.815c0 0-3.423 1.898-4.746 0 0 0-.948-1.084.574-2.643 0 0 1.09-.847 2.885-.747-.002 0 .745.236.78-.71 0 0 .066-2.272-1.018-2.205 0 0-1.016.17-.543 1.798zm.746 2.27s-.982-.135-1.014.678c-.002 0-.07.985 1.421.644 0 0 .882-.27.407-.982 0 0-.274-.406-.814-.34zM326.42 78.86s-.913 2.068-2.88.949c0 0-1.083-.847-2.913-.645 0 .003-2.334.375-2.435 2.543 0 0-.209 1.66 2.435 3.49 0 0 .067.043.194.11-.482.637-.896 1.302-1.144 1.96 0 0-.474 1.896 1.051 1.048 0 .003.509-.1.44-1.083 0 0-.226-.465.634-1.44.335.152.718.313 1.127.458 0 0 2.781 1.186 2.578 3.183 0 0 .099 2.51-2.812 1.899 0 0-.544-.168-1.223-.577 0 0-4.135-2.98-8.336-.54l1.422 2.879s1.763-2.305 5.085-1.558c0 0 1.05.44 2.069 1.05-.002.002 3.422 2.236 5.69.407 0 0 1.154-.542 1.357-2.609 0 0 .577-3.05-5.083-5.998 0 0-.073-.013-.185-.046 1.027-.733 2.491-1.607 4.592-2.633l-1.662-2.846zm-5.32 3.288s.137-1.66 2.305-.78c0 0 .361.255.682.65-.485.399-1.2 1.018-1.93 1.757-.566-.348-1.072-.875-1.057-1.627zM338.44 84.543l-2.056 2.123s.972 1.72 1.107 3.549c0 0 .09 2.665-.022 3.5 0 0 2.057-.584 3.052-1.513 0 0-1.63-3.255-1.335-4.675 0 0 .499-1.877 1.536-1.333 0 0 .408.632-.45.835l-.16 1.875s2.823-.27 2.69-3.142c-.002 0-.069-2.416-3.955-.813l-.406-.406z" />
            <path fill="#777776" d="M348.078 79.369s1.524 2.475 1.76 2.88c0 0-2.915 3.66-.202 10.033 0 0-1.525 1.151-2.033 1.252 0 0-.173.07-.273-.473 0 0-1.763 1.118-2.778.372 0 0-2.036-.712-2.203-3.898 0 0-.136-2.644 2.203-3.66 0 .003.95-.306 2.137-.032-.002 0 .404-4.813 1.389-6.474zm-2.646 8.71s-1.322.033-1.185 1.662c0 0 .032 1.626 1.424 1.626 0 0 1.288.031 1.187-1.897 0 0-.102-1.391-1.426-1.391z" />
            <path fill="#777776" d="M355.023 90.044l-3.591-.032s-.713 1.626 2.304 1.083l.07 2.643c-.002.002-1.258.306-2.95-1.05 0 0-1.627-1.254-1.525-3.999 0 0 .169-3.592 3.217-3.423 0 0 2.985-.033 2.475 4.778zm-2.202-1.252c.61.032.545-.546.545-.546-.173-.675-1.121-.947-1.121-.947-1.018-.033-1.152.813-1.152.813 0 .544.235.577.235.577l1.493.103z" />
            <path fill="#777776" d="M357.396 91.13l.239-1.628s-1.423-.543-1.325-2.033c.137-2.032 2.985-2.203 2.985-2.203-.002 0 1.185.036 2.406.543 0 0 1.623-1.763 2.813-.679l-.95 1.968s-.71-.984-1.186.1c0 0 .273 1.795-2.238 2.472v.476c0 .002 3.493.305 4 1.085 0 0 .882 1.763-2.576 3.015 0 0-5.896 1.931-7.353-3.218l3.22.303s.235 1.528 2.948 1.392c0 0 .913.1 1.016-.678 0 0 .169-.476-1.016-.545l-2.983-.37zm2.812-3.558c.102-.815-.845-.885-.845-.885-1.256-.099-1.256.648-1.256.648.035.676.508.71.508.71 1.66.306 1.593-.473 1.593-.473z" />
            <path fill="#1B5193" d="M28.155 2.808H2.072v10.67c2.463.954 4.685 3.475 4.685 6.533v36.644c0 3.394-1.814 5.878-4.685 6.672v9.723h43.792V43.102H35.482V53.297c0 2.445 0 4.754-.84 6.6-1.06 2.333-3.236 3.515-6.465 3.515h-4.708V20.011c0-3.332 1.847-5.847 4.686-6.66V2.808zM30.227.737V15.14c-2.976 0-4.687 2.096-4.687 4.87v41.332h2.637c5.312 0 5.233-3.56 5.233-8.245V41.03h14.526v34.09H.001V61.526c3.064 0 4.684-2.094 4.684-4.87V20.01c0-2.775-2.689-4.87-4.684-4.87V.736h30.226zM72.958 45.272a2.071 2.071 0 01-2.036-2.456l2.402-12.717a2.07 2.07 0 012.015-1.687h.02c.98 0 1.827.686 2.029 1.646l2.666 12.717a2.07 2.07 0 01-2.027 2.497h-5.069zM87.442 2.81H68.427L58.71 53.897c-.004.018-.008.037-.01.056-.078.35-.14.716-.206 1.092-.418 2.43-1.096 6.353-6.098 8.062v9.944h20.11v-9.327c-2.399-.685-3.945-2.58-3.945-5.069 0-.607.141-3.662.365-4.645a2.071 2.071 0 012.02-1.612h9.27c.97 0 1.81.673 2.022 1.62.216.967.363 3.886.363 4.637 0 2.14-1.1 4.403-4.036 5.116v9.28h25.003v-9.98c-4.418-1.75-5.19-6.216-5.496-8.057L87.442 2.81zM72.958 43.2h5.069l-2.668-12.717-2.4 12.718zM89.135.739l10.975 53.9c.39 2.344 1.186 6.02 5.53 6.888v13.597H76.496V61.93c2.747 0 4.034-1.279 4.034-3.275 0-.779-.157-3.49-.312-4.186h-9.27c-.158.697-.313 3.493-.313 4.186 0 2.086 1.613 3.275 3.944 3.275v13.193H50.325V61.526c5.914-1.225 5.725-5.15 6.35-8.017L66.712.74h22.423zM346.742 45.273a2.071 2.071 0 01-2.036-2.457l2.402-12.717a2.07 2.07 0 012.015-1.688h.02c.98 0 1.827.686 2.03 1.646l2.665 12.719a2.068 2.068 0 01-.42 1.73 2.068 2.068 0 01-1.607.767h-5.07zM361.227 2.81h-19.015l-9.717 51.087-.01.052c-.076.349-.139.714-.202 1.087-.42 2.436-1.094 6.361-6.103 8.073v9.942h20.111v-9.327c-2.4-.685-3.945-2.579-3.945-5.068 0-.584.144-3.662.361-4.638a2.071 2.071 0 012.022-1.62H354c.97 0 1.81.67 2.022 1.615.217.966.364 3.889.364 4.643 0 2.14-1.1 4.4-4.033 5.115v9.28h25v-9.98c-4.42-1.748-5.191-6.219-5.497-8.057L361.227 2.81zM346.742 43.2h5.069l-2.667-12.717-2.402 12.717zM362.92.738l10.972 53.9c.39 2.345 1.188 6.02 5.532 6.887v13.598H350.28V61.929c2.747 0 4.033-1.277 4.033-3.273 0-.78-.158-3.49-.313-4.188h-9.27c-.155.699-.312 3.493-.312 4.188 0 2.084 1.614 3.273 3.945 3.273v13.194h-24.255V61.525c5.916-1.224 5.73-5.15 6.352-8.014L340.497.738h22.424zM175.403 2.808h-18.47v10.537c2.936.84 4.684 3.545 4.684 7.474v19.21H157.836l-.435-1.492-10.398-35.729h-24.671v10.524c2.27.616 4.684 2.531 4.684 7.89v34.224c0 4.13-1.748 6.978-4.684 7.86v9.744h19.86v-9.726c-3.582-.992-5.491-4.525-5.491-7.878V31.568H140.516l.413 1.532 10.795 39.95h18.993V20.82c0-3.24 2.055-6.25 4.686-7.329V2.808zm2.071-2.071V15.14c-2.432 0-4.685 2.9-4.685 5.679v54.303h-22.65l-11.21-41.483h-.157v21.807c0 2.777 1.768 6.079 5.492 6.079v13.597H120.26V61.525c3.385 0 4.684-2.817 4.684-6.08V21.223c0-2.778-.587-6.082-4.684-6.082V.737h28.296l10.834 37.221h.155v-17.14c0-2.778-1.042-5.678-4.684-5.678V.737h22.613zM232.016 2.809h-19.265v10.883c2.757 2.284 2.833 5.027 2.9 7.473v33.994c0 2.96-1.76 7.367-6.612 7.367-3.833 0-6.212-2.823-6.212-7.367V21.222l-.002-.506c-.012-2.371-.027-5.028 3.073-7.149V2.81h-23.662V12.86c2.776.549 5.895 2.477 5.895 8.36v31.33c.162 8.243.523 13.533 5.64 17.69 4.539 3.689 7.608 4.285 13.197 4.285 5.598 0 8.65-.692 13.064-4.97 5.127-4.992 5.628-10.716 5.778-18.256V21.222c0-3.27 2.63-7.114 6.206-8.234V2.808zm2.072-2.072v14.001c-3.38 0-6.207 3.706-6.207 6.484V51.34c-.156 7.898-.704 14.15-6.406 19.702-4.924 4.773-8.49 5.555-14.507 5.555-6.011 0-9.524-.7-14.504-4.749-6.038-4.907-6.248-11.4-6.405-19.298V21.22c0-2.777-.701-6.483-5.895-6.483V.737h27.806v14.001c-3.305 1.735-3.071 3.706-3.071 6.484v33.937c0 1.476.31 5.294 4.14 5.294 3.828 0 4.54-3.818 4.54-5.294V21.222c-.076-2.778-.243-4.749-2.9-6.484V.737h23.409z" />
            <path fill="#1B5193" d="M257.947 64.105c-1.467 0-2.762-.525-3.744-1.518-1.39-1.407-2.11-3.719-2.078-6.69l.001-.06V19.891c-.034-2.92.68-5.202 2.058-6.596.985-.996 2.286-1.521 3.763-1.521 1.477 0 2.778.525 3.761 1.52 1.38 1.395 2.093 3.676 2.061 6.596v36.005c.033 2.972-.687 5.284-2.08 6.692-.981.992-2.275 1.517-3.742 1.517zm-.057-62.033c-7.95 0-13.743 2.889-17.712 8.834-4.004 5.995-6.034 15.071-6.034 26.975 0 11.905 2.03 20.981 6.034 26.977 3.969 5.944 9.762 8.832 17.712 8.832 7.95 0 13.742-2.888 17.711-8.832 4.004-5.996 6.033-15.072 6.033-26.977 0-11.904-2.03-20.98-6.033-26.975-3.969-5.945-9.761-8.834-17.711-8.834zm.057 59.961c3.963 0 3.75-5.642 3.75-6.197V19.952c0-.554.213-6.106-3.75-6.106-3.966 0-3.75 5.552-3.75 6.106v35.884c0 .555-.216 6.197 3.75 6.197zM257.89.001c17.403 0 25.816 13.383 25.816 37.88 0 24.498-8.413 37.881-25.816 37.881-17.404 0-25.817-13.383-25.817-37.88C232.073 13.383 240.486 0 257.89 0zM332.316 2.808h-18.46v10.827c3.348 1.64 2.67 5.847 2.356 7.785l-.007.04-.009.04-3.782 18.642-4.07-.048-3.289-18.406-.014-.082-.007-.083c-.044-.449-.123-.913-.199-1.362-.306-1.79-.793-4.643 2.17-6.355V2.808h-22.856v10.266c2.518 1.027 4.449 3.919 5.063 7.827l9.045 52.15h18.563l10.907-52.07c.122-2.733 2.277-5.929 4.59-7.269V2.808zm2.072-2.071V15.14c-1.597.047-4.594 3.304-4.594 6.082l-11.292 53.9h-21.99l-9.348-53.9c-.611-3.9-2.744-6.484-5.086-6.484V.737h26.998V15.14c-3.494 1.202-2.247 3.425-1.981 6.183l3.289 18.407 3.782-18.64c.666-4.124-.048-5.546-2.382-5.95V.737h22.604z" />
            <path fill="#004272" d="M0 75.123V61.525c3.065 0 4.685-2.094 4.685-4.871V20.012c0-2.776-2.688-4.871-4.685-4.871V.737h30.227V15.14c-2.976 0-4.685 2.095-4.685 4.87v41.33h2.635c5.312 0 5.234-3.559 5.234-8.245V41.031h14.525v34.092H0zM75.36 30.483L72.957 43.2h5.069l-2.668-12.717zm-.782 44.64H50.325V61.526c5.915-1.226 5.724-5.15 6.35-8.015L66.712.738h22.422l10.976 53.9c.39 2.345 1.186 6.02 5.531 6.888v13.597H76.495V61.93c2.747 0 4.034-1.28 4.034-3.274 0-.78-.158-3.49-.312-4.188h-9.27c-.158.698-.313 3.494-.313 4.188 0 2.085 1.613 3.274 3.944 3.274v13.193zM349.143 30.483l-2.4 12.717h5.067l-2.667-12.717zm-.78 44.64h-24.255V61.526c5.917-1.226 5.729-5.15 6.352-8.015L340.498.738h22.423l10.971 53.9c.391 2.345 1.189 6.02 5.534 6.888v13.597h-29.144V61.93c2.745 0 4.03-1.28 4.03-3.274 0-.78-.156-3.49-.314-4.188h-9.267c-.156.698-.313 3.494-.313 4.188 0 2.085 1.614 3.274 3.944 3.274v13.193zM159.39 37.957h.156V20.82c0-2.779-1.043-5.68-4.684-5.68V.738h22.612V15.14c-2.431 0-4.684 2.9-4.684 5.679v54.304h-22.651l-11.21-41.484h-.158v21.806c0 2.777 1.77 6.08 5.493 6.08v13.598H120.26V61.525c3.384 0 4.684-2.816 4.684-6.08V21.222c0-2.78-.588-6.082-4.684-6.082V.737h28.296l10.833 37.22zM210.68.737h23.408v14c-3.38 0-6.207 3.707-6.207 6.484v30.12c-.157 7.898-.703 14.149-6.406 19.702-4.924 4.773-8.49 5.555-14.505 5.555-6.012 0-9.526-.701-14.507-4.75-6.038-4.905-6.248-11.4-6.404-19.298V21.221c0-2.777-.702-6.483-5.895-6.483V.737h27.806v14c-3.305 1.736-3.071 3.707-3.071 6.484v33.937c0 1.477.312 5.296 4.14 5.296s4.542-3.819 4.542-5.296V21.221c-.077-2.777-.245-4.748-2.902-6.483V.737z" />
            <path fill="#004272" d="M257.947 62.032c-3.966 0-3.75-5.64-3.75-6.196V19.952c0-.554-.216-6.106 3.75-6.106 3.963 0 3.75 5.552 3.75 6.106v35.884c0 .555.213 6.196-3.75 6.196zM257.89 0c-17.404 0-25.817 13.384-25.817 37.881 0 24.498 8.413 37.881 25.817 37.881 17.403 0 25.816-13.383 25.816-37.88C283.706 13.383 275.293 0 257.89 0zM296.512 75.123l-9.348-53.902c-.612-3.9-2.744-6.484-5.085-6.484v-14h26.998V15.14c-3.494 1.202-2.249 3.425-1.981 6.183l3.288 18.406 3.782-18.64c.666-4.124-.049-5.547-2.382-5.95V.738h22.604V15.14c-1.596.046-4.594 3.303-4.594 6.08l-11.291 53.902h-21.99z" />
            <path fill="#777776" d="M275.993 82.126s2.576-2.35 2.892-3.345c-.002 0 .904 3.798 1.806 4.928 0 0 .364.585.59-.091 0 0-.092-1.854 1.039-3.523 0 0 1.673-2.352 4.88-.907 0 0 3.072 1.266 4.834-.18l1.852 2.259s-1.311 1.492-5.828.09c0 0-1.897-.723-3.117.046 0 .002-2.034.677-1.492 5.603 0 0 .722 3.254 2.893 4.744 0 0-1.988.499-3.392 1.716 0 0-1.263-4.473-3.024-6.008 0 0-.364-.271-.499.361 0 0-.813 4.789-2.62 5.467 0 0-1.899.768-2.802-.452 0 0-.587-.633-.295-1.128l1.834-2.94c0 .001.112 1.74.992 1.763 0 0 1.423.387 1.49-1.942 0 0 .16-2.328-.384-3.503 0 0-.429-1.33-1.65-2.958z" />
            <path fill="#777776" d="M288.079 84.77l.882 1.06s-.972.902-.903 3.842c0 .001-.046 1.446.768 1.31 0 0 1.13.045 1.13-2.169 0 .003-.067-1.332-.656-2.665l2.53-1.514s-.991 3.12.926 6.754c0 0-.247.748-1.783 2.216 0 0-.679-.747-.88-1.198 0 0-1.538 1.198-2.555.63 0 .002-1.017-.179-.97-1.986 0 .001.293-2.416-.543-3.32 0 0-.611-.679-.158-1.083 0 0 1.511-1.45 2.212-1.878zM368.23 93.936l-.881-1.063c0 .002 1.12-1.087 1.053-4.023 0 0-.185-1.392-.997-1.257 0 .001-.902-.098-.902 2.116 0 0 .07 1.332.656 2.666l-2.781 1.363c0 .003.721-3.162-.316-6.235 0 0 .382-1.256 1.49-2.71 0 0 .612.87.817 1.325 0 0 1.781-1.213 2.798-.65 0 0 .771.195.726 2.003 0 0-.5 1.976.812 3.692 0 0 .589.305.18.632 0 .003-1.805 1.528-2.654 2.14z" />
            <path fill="#777776" d="M298.134 87.05c1.04 2.08.295 3.977.295 3.977-.973 2.26-2.71 2.103-2.71 2.103-3.526-.16-3.256-4.182-3.256-4.182.611-3.636 3.05-3.525 3.05-3.525 1.898 0 2.621 1.628 2.621 1.628zm-2.508.589s-1.152-.045-1.287 1.512c0 0 .022 1.742 1.333 1.65 0 0 1.264.092 1.219-1.762 0 .002-.066-1.356-1.265-1.4z" />
            <path fill="#777776" d="M298.383 86.872s.97 1.807 1.152 3.116c0 0 .25 1.243.092 2.846 0 0 .406.405 1.288.791 0 0 1.604-1.74 2.8-2.28 0 0-.724-.654 0-2.554 0 0 1.401-3.187-.633-4.179l-1.718 3.071s1.335.542.317 1.942c0 0-.225.295-.361-.201 0 0-.405-2.148-.476-4.473 0 0-2.191 1.556-2.46 1.921z" />
            <path fill="#777776" d="M306.629 88.079l-2.099 1.389c0 .001-.68-2.236.778-3.829 0 0 1.153-1.49 3.085-.883 0 0 1.76.78 2.1 3.526 0 0 0 2.068 1.117 2.848l-2.372 2.27s-.406-.34-.542-.814c0 .002-3.117 1.831-4.438-.067 0 0-.949-1.084.576-2.644 0 0 .778-.778 2.576-.678 0 0 .745.236.778-.711 0 0 .068-2.271-1.015-2.205 0 .003-1.018.171-.544 1.798zm.745 2.27s-.982-.134-1.016.678c0 0-.066.983 1.425.644 0 0 .88-.27.405-.98 0 0-.27-.41-.814-.341zM331.91 88.248l-2.099 1.389s-.68-2.236.78-3.829c0 0 1.151-1.49 3.082-.88 0 0 1.763.779 2.1 3.525 0 0 0 2.064 1.121 2.846l-2.374 2.27s-.408-.34-.541-.814c0 0-3.119 1.832-4.44-.066 0 0-.95-1.085.578-2.645 0 0 .778-.78 2.575-.678 0 0 .744.236.779-.71 0 0 .067-2.274-1.017-2.203 0 0-1.017.167-.544 1.795zm.748 2.27s-.983-.134-1.017.678c0 0-.068.983 1.423.644 0 0 .882-.27.407-.982 0 0-.273-.406-.813-.34zM374.442 88.486l-2.202 1.117s-.578-1.963.883-3.557c0 0 1.15-1.491 3.084-.883-.001 0 2.065.713 2.101 3.525 0 0 0 2.067 1.118 2.847l-2.375 2.273s-.405-.342-.541-.815c0 0-3.423 1.898-4.746 0 0 0-.948-1.084.574-2.643 0 0 1.09-.847 2.885-.747-.002 0 .745.236.78-.71 0 0 .066-2.272-1.018-2.205 0 0-1.016.17-.543 1.798zm.746 2.27s-.982-.135-1.014.678c-.002 0-.07.985 1.421.644 0 0 .882-.27.407-.982 0 0-.274-.406-.814-.34zM326.42 78.86s-.913 2.068-2.88.949c0 0-1.083-.847-2.913-.645 0 .003-2.334.375-2.435 2.543 0 0-.209 1.66 2.435 3.49 0 0 .067.043.194.11-.482.637-.896 1.302-1.144 1.96 0 0-.474 1.896 1.051 1.048 0 .003.509-.1.44-1.083 0 0-.226-.465.634-1.44.335.152.718.313 1.127.458 0 0 2.781 1.186 2.578 3.183 0 0 .099 2.51-2.812 1.899 0 0-.544-.168-1.223-.577 0 0-4.135-2.98-8.336-.54l1.422 2.879s1.763-2.305 5.085-1.558c0 0 1.05.44 2.069 1.05-.002.002 3.422 2.236 5.69.407 0 0 1.154-.542 1.357-2.609 0 0 .577-3.05-5.083-5.998 0 0-.073-.013-.185-.046 1.027-.733 2.491-1.607 4.592-2.633l-1.662-2.846zm-5.32 3.288s.137-1.66 2.305-.78c0 0 .361.255.682.65-.485.399-1.2 1.018-1.93 1.757-.566-.348-1.072-.875-1.057-1.627zM338.44 84.543l-2.056 2.123s.972 1.72 1.107 3.549c0 0 .09 2.665-.022 3.5 0 0 2.057-.584 3.052-1.513 0 0-1.63-3.255-1.335-4.675 0 0 .499-1.877 1.536-1.333 0 0 .408.632-.45.835l-.16 1.875s2.823-.27 2.69-3.142c-.002 0-.069-2.416-3.955-.813l-.406-.406z" />
            <path fill="#777776" d="M348.078 79.369s1.524 2.475 1.76 2.88c0 0-2.915 3.66-.202 10.033 0 0-1.525 1.151-2.033 1.252 0 0-.173.07-.273-.473 0 0-1.763 1.118-2.778.372 0 0-2.036-.712-2.203-3.898 0 0-.136-2.644 2.203-3.66 0 .003.95-.306 2.137-.032-.002 0 .404-4.813 1.389-6.474zm-2.646 8.71s-1.322.033-1.185 1.662c0 0 .032 1.626 1.424 1.626 0 0 1.288.031 1.187-1.897 0 0-.102-1.391-1.426-1.391z" />
            <path fill="#777776" d="M355.023 90.044l-3.591-.032s-.713 1.626 2.304 1.083l.07 2.643c-.002.002-1.258.306-2.95-1.05 0 0-1.627-1.254-1.525-3.999 0 0 .169-3.592 3.217-3.423 0 0 2.985-.033 2.475 4.778zm-2.202-1.252c.61.032.545-.546.545-.546-.173-.675-1.121-.947-1.121-.947-1.018-.033-1.152.813-1.152.813 0 .544.235.577.235.577l1.493.103z" />
            <path fill="#777776" d="M357.396 91.13l.239-1.628s-1.423-.543-1.325-2.033c.137-2.032 2.985-2.203 2.985-2.203-.002 0 1.185.036 2.406.543 0 0 1.623-1.763 2.813-.679l-.95 1.968s-.71-.984-1.186.1c0 0 .273 1.795-2.238 2.472v.476c0 .002 3.493.305 4 1.085 0 0 .882 1.763-2.576 3.015 0 0-5.896 1.931-7.353-3.218l3.22.303s.235 1.528 2.948 1.392c0 0 .913.1 1.016-.678 0 0 .169-.476-1.016-.545l-2.983-.37zm2.812-3.558c.102-.815-.845-.885-.845-.885-1.256-.099-1.256.648-1.256.648.035.676.508.71.508.71 1.66.306 1.593-.473 1.593-.473z" />
            <path fill="#1B5193" d="M28.155 2.808H2.072v10.67c2.463.954 4.685 3.475 4.685 6.533v36.644c0 3.394-1.814 5.878-4.685 6.672v9.723h43.792V43.102H35.482V53.297c0 2.445 0 4.754-.84 6.6-1.06 2.333-3.236 3.515-6.465 3.515h-4.708V20.011c0-3.332 1.847-5.847 4.686-6.66V2.808zM30.227.737V15.14c-2.976 0-4.687 2.096-4.687 4.87v41.332h2.637c5.312 0 5.233-3.56 5.233-8.245V41.03h14.526v34.09H.001V61.526c3.064 0 4.684-2.094 4.684-4.87V20.01c0-2.775-2.689-4.87-4.684-4.87V.736h30.226zM72.958 45.272a2.071 2.071 0 01-2.036-2.456l2.402-12.717a2.07 2.07 0 012.015-1.687h.02c.98 0 1.827.686 2.029 1.646l2.666 12.717a2.07 2.07 0 01-2.027 2.497h-5.069zM87.442 2.81H68.427L58.71 53.897c-.004.018-.008.037-.01.056-.078.35-.14.716-.206 1.092-.418 2.43-1.096 6.353-6.098 8.062v9.944h20.11v-9.327c-2.399-.685-3.945-2.58-3.945-5.069 0-.607.141-3.662.365-4.645a2.071 2.071 0 012.02-1.612h9.27c.97 0 1.81.673 2.022 1.62.216.967.363 3.886.363 4.637 0 2.14-1.1 4.403-4.036 5.116v9.28h25.003v-9.98c-4.418-1.75-5.19-6.216-5.496-8.057L87.442 2.81zM72.958 43.2h5.069l-2.668-12.717-2.4 12.718zM89.135.739l10.975 53.9c.39 2.344 1.186 6.02 5.53 6.888v13.597H76.496V61.93c2.747 0 4.034-1.279 4.034-3.275 0-.779-.157-3.49-.312-4.186h-9.27c-.158.697-.313 3.493-.313 4.186 0 2.086 1.613 3.275 3.944 3.275v13.193H50.325V61.526c5.914-1.225 5.725-5.15 6.35-8.017L66.712.74h22.423zM346.742 45.273a2.071 2.071 0 01-2.036-2.457l2.402-12.717a2.07 2.07 0 012.015-1.688h.02c.98 0 1.827.686 2.03 1.646l2.665 12.719a2.068 2.068 0 01-.42 1.73 2.068 2.068 0 01-1.607.767h-5.07zM361.227 2.81h-19.015l-9.717 51.087-.01.052c-.076.349-.139.714-.202 1.087-.42 2.436-1.094 6.361-6.103 8.073v9.942h20.111v-9.327c-2.4-.685-3.945-2.579-3.945-5.068 0-.584.144-3.662.361-4.638a2.071 2.071 0 012.022-1.62H354c.97 0 1.81.67 2.022 1.615.217.966.364 3.889.364 4.643 0 2.14-1.1 4.4-4.033 5.115v9.28h25v-9.98c-4.42-1.748-5.191-6.219-5.497-8.057L361.227 2.81zM346.742 43.2h5.069l-2.667-12.717-2.402 12.717zM362.92.738l10.972 53.9c.39 2.345 1.188 6.02 5.532 6.887v13.598H350.28V61.929c2.747 0 4.033-1.277 4.033-3.273 0-.78-.158-3.49-.313-4.188h-9.27c-.155.699-.312 3.493-.312 4.188 0 2.084 1.614 3.273 3.945 3.273v13.194h-24.255V61.525c5.916-1.224 5.73-5.15 6.352-8.014L340.497.738h22.424zM175.403 2.808h-18.47v10.537c2.936.84 4.684 3.545 4.684 7.474v19.21H157.836l-.435-1.492-10.398-35.729h-24.671v10.524c2.27.616 4.684 2.531 4.684 7.89v34.224c0 4.13-1.748 6.978-4.684 7.86v9.744h19.86v-9.726c-3.582-.992-5.491-4.525-5.491-7.878V31.568H140.516l.413 1.532 10.795 39.95h18.993V20.82c0-3.24 2.055-6.25 4.686-7.329V2.808zm2.071-2.071V15.14c-2.432 0-4.685 2.9-4.685 5.679v54.303h-22.65l-11.21-41.483h-.157v21.807c0 2.777 1.768 6.079 5.492 6.079v13.597H120.26V61.525c3.385 0 4.684-2.817 4.684-6.08V21.223c0-2.778-.587-6.082-4.684-6.082V.737h28.296l10.834 37.221h.155v-17.14c0-2.778-1.042-5.678-4.684-5.678V.737h22.613zM232.016 2.809h-19.265v10.883c2.757 2.284 2.833 5.027 2.9 7.473v33.994c0 2.96-1.76 7.367-6.612 7.367-3.833 0-6.212-2.823-6.212-7.367V21.222l-.002-.506c-.012-2.371-.027-5.028 3.073-7.149V2.81h-23.662V12.86c2.776.549 5.895 2.477 5.895 8.36v31.33c.162 8.243.523 13.533 5.64 17.69 4.539 3.689 7.608 4.285 13.197 4.285 5.598 0 8.65-.692 13.064-4.97 5.127-4.992 5.628-10.716 5.778-18.256V21.222c0-3.27 2.63-7.114 6.206-8.234V2.808zm2.072-2.072v14.001c-3.38 0-6.207 3.706-6.207 6.484V51.34c-.156 7.898-.704 14.15-6.406 19.702-4.924 4.773-8.49 5.555-14.507 5.555-6.011 0-9.524-.7-14.504-4.749-6.038-4.907-6.248-11.4-6.405-19.298V21.22c0-2.777-.701-6.483-5.895-6.483V.737h27.806v14.001c-3.305 1.735-3.071 3.706-3.071 6.484v33.937c0 1.476.31 5.294 4.14 5.294 3.828 0 4.54-3.818 4.54-5.294V21.222c-.076-2.778-.243-4.749-2.9-6.484V.737h23.409z" />
            <path fill="#1B5193" d="M257.947 64.105c-1.467 0-2.762-.525-3.744-1.518-1.39-1.407-2.11-3.719-2.078-6.69l.001-.06V19.891c-.034-2.92.68-5.202 2.058-6.596.985-.996 2.286-1.521 3.763-1.521 1.477 0 2.778.525 3.761 1.52 1.38 1.395 2.093 3.676 2.061 6.596v36.005c.033 2.972-.687 5.284-2.08 6.692-.981.992-2.275 1.517-3.742 1.517zm-.057-62.033c-7.95 0-13.743 2.889-17.712 8.834-4.004 5.995-6.034 15.071-6.034 26.975 0 11.905 2.03 20.981 6.034 26.977 3.969 5.944 9.762 8.832 17.712 8.832 7.95 0 13.742-2.888 17.711-8.832 4.004-5.996 6.033-15.072 6.033-26.977 0-11.904-2.03-20.98-6.033-26.975-3.969-5.945-9.761-8.834-17.711-8.834zm.057 59.961c3.963 0 3.75-5.642 3.75-6.197V19.952c0-.554.213-6.106-3.75-6.106-3.966 0-3.75 5.552-3.75 6.106v35.884c0 .555-.216 6.197 3.75 6.197zM257.89.001c17.403 0 25.816 13.383 25.816 37.88 0 24.498-8.413 37.881-25.816 37.881-17.404 0-25.817-13.383-25.817-37.88C232.073 13.383 240.486 0 257.89 0zM332.316 2.808h-18.46v10.827c3.348 1.64 2.67 5.847 2.356 7.785l-.007.04-.009.04-3.782 18.642-4.07-.048-3.289-18.406-.014-.082-.007-.083c-.044-.449-.123-.913-.199-1.362-.306-1.79-.793-4.643 2.17-6.355V2.808h-22.856v10.266c2.518 1.027 4.449 3.919 5.063 7.827l9.045 52.15h18.563l10.907-52.07c.122-2.733 2.277-5.929 4.59-7.269V2.808zm2.072-2.071V15.14c-1.597.047-4.594 3.304-4.594 6.082l-11.292 53.9h-21.99l-9.348-53.9c-.611-3.9-2.744-6.484-5.086-6.484V.737h26.998V15.14c-3.494 1.202-2.247 3.425-1.981 6.183l3.289 18.407 3.782-18.64c.666-4.124-.048-5.546-2.382-5.95V.737h22.604z" />
            <path fill="#004272" d="M0 75.123V61.525c3.065 0 4.685-2.094 4.685-4.871V20.012c0-2.776-2.688-4.871-4.685-4.871V.737h30.227V15.14c-2.976 0-4.685 2.095-4.685 4.87v41.33h2.635c5.312 0 5.234-3.559 5.234-8.245V41.031h14.525v34.092H0zM75.36 30.483L72.957 43.2h5.069l-2.668-12.717zm-.782 44.64H50.325V61.526c5.915-1.226 5.724-5.15 6.35-8.015L66.712.738h22.422l10.976 53.9c.39 2.345 1.186 6.02 5.531 6.888v13.597H76.495V61.93c2.747 0 4.034-1.28 4.034-3.274 0-.78-.158-3.49-.312-4.188h-9.27c-.158.698-.313 3.494-.313 4.188 0 2.085 1.613 3.274 3.944 3.274v13.193zM349.143 30.483l-2.4 12.717h5.067l-2.667-12.717zm-.78 44.64h-24.255V61.526c5.917-1.226 5.729-5.15 6.352-8.015L340.498.738h22.423l10.971 53.9c.391 2.345 1.189 6.02 5.534 6.888v13.597h-29.144V61.93c2.745 0 4.03-1.28 4.03-3.274 0-.78-.156-3.49-.314-4.188h-9.267c-.156.698-.313 3.494-.313 4.188 0 2.085 1.614 3.274 3.944 3.274v13.193zM159.39 37.957h.156V20.82c0-2.779-1.043-5.68-4.684-5.68V.738h22.612V15.14c-2.431 0-4.684 2.9-4.684 5.679v54.304h-22.651l-11.21-41.484h-.158v21.806c0 2.777 1.77 6.08 5.493 6.08v13.598H120.26V61.525c3.384 0 4.684-2.816 4.684-6.08V21.222c0-2.78-.588-6.082-4.684-6.082V.737h28.296l10.833 37.22zM210.68.737h23.408v14c-3.38 0-6.207 3.707-6.207 6.484v30.12c-.157 7.898-.703 14.149-6.406 19.702-4.924 4.773-8.49 5.555-14.505 5.555-6.012 0-9.526-.701-14.507-4.75-6.038-4.905-6.248-11.4-6.404-19.298V21.221c0-2.777-.702-6.483-5.895-6.483V.737h27.806v14c-3.305 1.736-3.071 3.707-3.071 6.484v33.937c0 1.477.312 5.296 4.14 5.296s4.542-3.819 4.542-5.296V21.221c-.077-2.777-.245-4.748-2.902-6.483V.737z" />
            <path fill="#004272" d="M257.947 62.032c-3.966 0-3.75-5.64-3.75-6.196V19.952c0-.554-.216-6.106 3.75-6.106 3.963 0 3.75 5.552 3.75 6.106v35.884c0 .555.213 6.196-3.75 6.196zM257.89 0c-17.404 0-25.817 13.384-25.817 37.881 0 24.498 8.413 37.881 25.817 37.881 17.403 0 25.816-13.383 25.816-37.88C283.706 13.383 275.293 0 257.89 0zM296.512 75.123l-9.348-53.902c-.612-3.9-2.744-6.484-5.085-6.484v-14h26.998V15.14c-3.494 1.202-2.249 3.425-1.981 6.183l3.288 18.406 3.782-18.64c.666-4.124-.049-5.547-2.382-5.95V.738h22.604V15.14c-1.596.046-4.594 3.303-4.594 6.08l-11.291 53.902h-21.99z" />
          </g>
        </svg>
      </a>
    </h1>
    <!-- Statico -->
    <!-- Select Edizioni Mobile -->
    <div class="gnn-header_selecteditions">
      <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
        <option value="javascript:void(0);">Cambia edizione</option>
        <option value="https://www.lanuovasardegna.it/sassari/cronaca">Sassari</option>
        <option value="https://www.lanuovasardegna.it/alghero/cronaca">Alghero</option>
        <option value="https://www.lanuovasardegna.it/cagliari/cronaca">Cagliari</option>
        <option value="https://www.lanuovasardegna.it/nuoro/cronaca">Nuoro</option>
        <option value="https://www.lanuovasardegna.it/olbia/cronaca">Olbia</option>
        <option value="https://www.lanuovasardegna.it/oristano/cronaca">Oristano</option>
        <option value="https://www.lanuovasardegna.it/comuni">Tutti i comuni</option>
      </select>
    </div>
    <!-- Select Edizioni Mobile -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">

        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- esi:include src="http://data.kataweb.it/storage/gele/pub/finegil-2018/lanuovasardegna/sassari/hp_comuni.html" /-->

        <li><a href="https://www.lanuovasardegna.it/sassari/cronaca" title="Sassari">Sassari</a></li>
        <li><a href="https://www.lanuovasardegna.it/alghero/cronaca" title="Alghero">Alghero</a></li>
        <li><a href="https://www.lanuovasardegna.it/cagliari/cronaca" title="Cagliari">Cagliari</a></li>
        <li><a href="https://www.lanuovasardegna.it/nuoro/cronaca" title="Nuoro">Nuoro</a></li>
        <li><a href="https://www.lanuovasardegna.it/olbia/cronaca" title="Olbia">Olbia</a></li>
        <li><a href="https://www.lanuovasardegna.it/oristano/cronaca" title="Oristano">Oristano</a></li>
        <li><a href="https://www.lanuovasardegna.it/comuni" title="Lista Comuni">Tutti i comuni</a></li>

        <li>
          <form class="gnn-header_search" action="https://www.lanuovasardegna.it/ricerca" method="get">
            <input id="" type="text" placeholder="Cerca" name="query">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
      </ul>
    </nav>
  </div>
</div>
</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script><div id="adv-TopLeft"><script>try { MNZ_RICH('TopLeft'); } catch(e) {}</script></div>
<main class="gnn-content" role="main"><div class="gnn-wrapper"><div class="gnn-row"><div class="gnn-main-content"><aside class="breadcrumb"><ul><li><a href="http://www.lanuovasardegna.it/sport">sport</a></li></ul></aside><article class="entry entry_detail"><header class="entry_intro"><h1 class="entry_title">Cagliari, Nandez negativo: sospiro di sollievo per Di Francesco</h1><figure class="entry_media "><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Rbg-HqFUwo2NmMIelPSvfL6E8zQ=/290x164/smart/filters:format(webp)/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39574957%3A1606155559/141938114.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7bf204d" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/O8HJNEq0WVSdK4nXtBhuIufNN0g=/960x540/smart/filters:format(webp)/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39574957%3A1606155559/141938114.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7bf204d" type="image/webp" ><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/h0ooXmCatBOXdQcHZdwMfVZcuzU=/290x164/smart/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39574957%3A1606155559/141938114.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7bf204d"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/4V_6TeM2z_Ch-gKo-rjXSAjZOpE=/960x540/smart/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39574957%3A1606155559/141938114.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7bf204d" alt="" class=" lazyload"><noscript><img src="https://www.gelestatic.it/thimg/4V_6TeM2z_Ch-gKo-rjXSAjZOpE=/960x540/smart/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39574957%3A1606155559/141938114.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7bf204d" alt=""></noscript></picture></a></figure><p class="entry_subtitle">Il giocatore sarà utilizzabile per la gara in programma domenica alla Sardegna Arena contro lo Spezia</p><div id="advHook"></div><div class="entry_meta"><div><span class="entry_date">
            
            
                
             
            

                
                    23 Novembre 2020
                	
            
            </span></div><div id="gs-social-sharebuttons"></div></div></header><div class="entry_content"><p>CAGLIARI. L’allenatore del Cagliari, Eusebio Di Francesco, tira un sospiro di sollievo. Il tampone fatto dal centrocampista uruguaiano Nahitan Nandez è risultato negativo. Il giocatore, entrato a contatto con Godin, risultato invece positivo e ora in isolamento, ieri ha svolto un allenamento individuale, non entrando a contatto con la squadra, ma sarà utilizzabile per la gara in programma domenica alla Sardegna Arena contro lo Spezia.</p><div id="adv-Bottom"><script>try { MNZ_RICH('Bottom');} catch(e) {}</script></div></div></article><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script><style type="text/css">
                                #article-body {
                                    display: block!important;
                                    visibility: visible!important;
                                }
                            </style></div><div class="gnn-sidebar"><div id="adv-Middle1"></div>
<script>
  (function(){
    if(document.getElementById('advHook') != null) {
      var adv = document.getElementById('adv-Middle1');
      var hook = document.getElementById('advHook');
      if(window.innerWidth < 768) {
        adv.parentNode.removeChild(adv);
        hook.appendChild(adv);
      }
    }
    MNZ_RICH('Middle1');
  })();
</script>
<div id="adv-TabR"><script>try { MNZ_RICH('TabR'); } catch(e) {}</script></div>
<div id="ph-banner_editoriale_medium"></div><!-- Fine placeholder (no-prod) --><aside class="gnn-sidebar-homepage">
    <h1 class="block_title" data-text="Ora in Homepage">Ora in Homepage</h1>
    
	    <article class="entry ">
			<figure class="entry_media">
	            <a href="https://www.lanuovasardegna.it/sassari/cronaca/2020/11/23/news/universita-di-sassari-fumata-nera-mercoledi-si-rivota-per-eleggere-il-rettore-1.39575054">
                    <source data-srcset="https://www.gelestatic.it/thimg/e8-_oi0agoaC7Nzjvb_4POYL634=/fit-in/390x220/filters:format(webp)/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39553534%3A1605661599/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14" type="image/webp">					
	                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/LtCbdA1S8Vufp0fUxyps8hxv3tY=/fit-in/390x220/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39553534%3A1605661599/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14" class="lazyload">
					<noscript><img src="https://www.gelestatic.it/thimg/LtCbdA1S8Vufp0fUxyps8hxv3tY=/fit-in/390x220/https%3A//www.lanuovasardegna.it/image/contentid/policy%3A1.39553534%3A1605661599/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14"></noscript>
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://www.lanuovasardegna.it/sassari/cronaca/2020/11/23/news/universita-di-sassari-fumata-nera-mercoledi-si-rivota-per-eleggere-il-rettore-1.39575054" title="Università di Sassari, fumata nera: mercoledì si rivota per eleggere il rettore">Università di Sassari, fumata nera: mercoledì si rivota per eleggere il rettore</a>
	            </h2>
	        </div>
	    </article>
	    <article class="entry ">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://www.lanuovasardegna.it/regione/2020/11/23/news/coronavirus-in-sardegna-505-nuovi-positivi-sei-decessi-e-283-guariti-1.39574522" title="Coronavirus in Sardegna: 505 nuovi positivi, sei decessi e 283 guariti">Coronavirus in Sardegna: 505 nuovi positivi, sei decessi e 283 guariti</a>
	            </h2>
	        </div>
	    </article>
	    <article class="entry ">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://www.lanuovasardegna.it/regione/2020/11/23/news/coronavirus-battiston-la-sadegna-raggiungera-il-picco-prima-di-natale-1.39574878" title="Coronavirus, Battiston: «La Sardegna raggiungerà il picco prima di Natale» ">Coronavirus, Battiston: «La Sardegna raggiungerà il picco prima di Natale» </a>
	            </h2>
	        </div>
	    </article>
</aside>
<div id="adv-x40"><script>try { MNZ_RICH('x40'); } catch(e) {}</script></div><div id="adv-x39"><script>try { MNZ_RICH('x39'); } catch(e) {}</script></div><div id="adv-x38"><script>try { MNZ_RICH('x38'); } catch(e) {}</script></div><div id="adv-x37"><script>try { MNZ_RICH('x37'); } catch(e) {}</script></div><div id="adv-x36"><script>try { MNZ_RICH('x36'); } catch(e) {}</script></div><div id="adv-Middle2"><script>try { MNZ_RICH('Middle2'); } catch(e) {}</script></div><div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovasardegna.html" id="iframe-astegiudiziarie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>WsStaticBoxes</title>
    <link rel="stylesheet" media="all" href="https://www.repstatic.it/cless/common/box/classified/v2/application.css" />
    <script src="https://www.repstatic.it/cless/common/box/classified/v2/application.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="RhOGssNqqYTZHJLcOw/Su9xIRCH+Q6XortBEGnTvYJDSEUiyQeoQJ45tZlc/UV/WJ5qRlbauVEHBuRK76WA3bQ==" />
    <base target="_top">
  </head>
  <body class="lanuovasardegna">
    
  </body>
</html>
<!--END-->
<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>WsStaticBoxes</title>
    <link rel="stylesheet" media="all" href="https://www.repstatic.it/cless/common/box/classified/v2/application.css" />
    <script src="https://www.repstatic.it/cless/common/box/classified/v2/application.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GyUJwyj7j8sbj4Ttt4EqpJBqRSMdvEIoE4GBW7hV5ZQ4Tpm/LrhkMxXDWCIqDsDjawKqGWk5BtUX1Aih9vsKnw==" />
    <base target="_top">
  </head>
  <body class="lanuovasardegna">
    <div id='json-data' style='display:none;'>
  []
</div>
<div class='section-aste-giudiziarie' style='display:none;'>
  <header>
    <h1>Aste Giudiziarie</h1>
  </header>
  <div class='feed_item box'>
    <a id="feed_item_0" href='#' class='webgroupage_url'>
      <div class='cropper-img'><img class='ad_picture_0' src='#'/></div>
      <h2>
        <span class='ad_title'>Lorem ipsum</span> <span class='ad_price'>- 1234567890</span>
      </h2>
    </a>
    <a id="feed_item_1" href='#' class='webgroupage_url'>
      <div class='cropper-img'><img class='ad_picture_0' src='#'/></div>
      <h2>
        <span class='ad_title'>Lorem ipsum</span> <span class='ad_price'>- 1234567890</span>
      </h2>
    </a>
    <h3>
    </h3>
  </div>
</div>

  </body>
</html>
<!--END-->
<div id="adv-Middle3"><script>try { MNZ_RICH('Middle3'); } catch(e) {}</script></div></div></div></div></main><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><div id="adv-Piede"><script>try { MNZ_RICH('Piede'); } catch(e) {}</script></div>


<footer class="gnn-footer" role="contentinfo">
  <div class="gnn-wrap">
    <div class="gnn-footer_info">
      <div>
        <nav class="gnn-footer_menu" role="navigation">
          <ul>
            <li><a href="https://www.lanuovasardegna.it/utility/2007/06/20/news/gerenza-1.3297275" title="Redazione">Redazione</a></li>
            <li><a href="https://www.lanuovasardegna.it/utility/2007/06/20/news/scriveteci-1.3297279" title="Scriveteci">Scriveteci</a></li>
            <li><a href="https://www.lanuovasardegna.it/utility/2007/06/20/news/feed-rss-1.3297274" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a id="kw-privacy-link" href="https://www.lanuovasardegna.it/privacy/" title="Privacy">Privacy</a></li>
          </ul>
        </nav>
        <p class="gnn-footer_address">DBInformation SpA. - Sede Legale Viale Giulio Richard 1/a - 20143 Milano - Capitale Sociale Euro 120.000,00 i.v. - R.E.A. Milano n. 1280714 - Registro Imprese di Milano n. 09293820156 - CF e Partita IVA 09293820156.</p>
      </div>
    </div>
    <div class="gnn-footer_copy">
      <p>I diritti delle immagini e dei testi sono riservati. &Eacute; espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
    </div>
  </div>
</footer><script>
  kwait.push(["social_js", function(){
    gsPlugins.showShareBarUI({
      containerID: "gs-social-sharebuttons",
      gsButtons: [
          {provider: "gs-customtpl-whatsapp"},
          {provider: "gs-customtpl-facebook"},
          {provider: "gs-customtpl-twitter"},
          {provider: "gs-customtpl-email"},
      ],
      layout: "horizontal",
      gsTheme: "default",
      gsOrderButtons: "gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs-customtpl-email",
      gsStandalone: true,
      gsShareCount: "client",
      showCounts: "right",
      gsKiloSuffix: "mila",
      gsMegaSuffix: "mln",
      gsCommentsButton: {}
    });
  }]);
</script>
<script>kwait.push(["gnn_js", "footer"]);</script>
</div><!-- [GEDI] LaNuovaSardegna Webtrekk Include dc -->
<!-- START Webtrekk 3.1.5 - lib 1.0 -->
<script>
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        
		loadSequence([
			wtmapping_url,
			'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_351_nuovasardegna&v=1'
		]);        
    })();
}
</script></body></html>